
<!DOCTYPE html>
<html>
<head><title>
	Украина сообщила о 74 обстрелах со стороны РФ за минувшие сутки | Украина Россия Война | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Украина Россия Война За прошедшие сутки было зафиксировано 74 обстрела со стороны РФ, из которых 58 пришлись по объектам гражданской инфраструктуры в 17 населенных пунктах, сообщил замглавы офиса президента Украины Кирилл Тимошенко." /><meta name="description" content="За прошедшие сутки было зафиксировано 74 обстрела со стороны РФ, из которых 58 пришлись по объектам гражданской инфраструктуры в 17 населенных пунктах, сообщил замглавы офиса президента Украины Кирилл Тимошенко." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./307278?docid=307278&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_638035139589973107" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=49337fe8" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACyvVXD1oYELeveMr0vHCmYPz2JAcjk8C3tRU+KEEQTf5lqd6B8M++cHhyNJ+5dEnNoNDQ3Qy9FYa6ZmOJ2vSCt1aiClPRgFZ/i9Nto0YLRJbkX/klBOvqpsDCtF0LhG12fW4i96PQUIThIMR0v8WQlbxaie1sboxoAoyNG08icL5BGA0sHT5vsxcxXobaNm9M/L3gWi+iag7VwDbnFortxLdlUjCZPQRit0DCtzMJJVAtgFDeMTklAbxscL7U1PU6UClLQTbPLAuGikfcD1o/xIEUxaMnGCzCmPZpyVPbm5JNeFFpBAzq9Ux85fswLKjH/+ofDhRagpEN0KNTVNDndwRkvoAZ2dgjGKpMIg9p3Js5umGHpilYiuuSGxICMwwCkDEmrcyJHSkHkdSLYI22gWSCbwTBdGHc8s5HMVhQ2qeKe+sKxkq3dDgblBr6jVIjCmwutm+xPmMxJlq117kMbC9FunA1pe7vJ7VCfpxC2SRrd2Lz3zEUP45wg36xJuNeYaaQIVP9VtapuIOGRk5X++lvOMRo7tMkn6hzoMttxf0mwaVsvdqCr5sOZ9OA2g5O4ROAVY0U9cC4kONj/qdXkpV5ICF6dLR4zyKfJdOWrl5gNLQX5KCW9IkKi8pmdkUMcGy6qy21WONCzMybbzYxLytG0zNRc0BWYlMVbBDh6mT8co7csGUbdxUhg5cl+T4MdZ4EjALMpyCrf13mtXbToTiqvSde3aARsWeTOaLoEojHZShFtyi5j+xQawpb5SH1nb0o16SMJB2OUvkLa1WdcOjfIAhlVh5PY+BkWSPKct82g1hQUvAvTh7nH9+gAS+DOg3Y54pIQRxdIHvlGpusjB1AVbkclT/he7BFVUPVyAMe03iaOvwuwpd6G3QdGGhXUr9K+khpZaz0Sm7TbeW0CW3usRJauedFuh3YHyRUffUjOCAgsq4OPyc7LMvi2ybBNgzzNj2/mIXANUe4/g6SPA" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 08.11.2022 13:11</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/307278:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d307278" class="doc">
    <div class="hd">
        
        <h1>Украина сообщила о 74 обстрелах со стороны РФ за минувшие сутки</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/11/08">08.11.2022 10:06</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,10">Украина</a> <a href="../category/2,38">Россия</a> <a href="../category/3,264">Война</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>За прошедшие сутки было зафиксировано 74 обстрела со стороны РФ, из которых 58 пришлись по объектам гражданской инфраструктуры в 17 населенных пунктах, сообщил замглавы офиса президента Украины Кирилл Тимошенко.</p><p>За прошедшую ночь "из "Градов" и тяжелой артиллерии" обстреляли Днепропетровскую область, сообщил глава местной ОВА Валентин Резниченко.</p><p>По его словам, в Никополе российские снаряды попали по десятку многоэтажных и частных домов, два промышленных предприятия, больницу, школу, профтехучилище, автомобили и газопровод.</p><p>Также под обстрел попали Запорожская и Херсонская области, сообщил Тимошенко.</p><p>По его словам, под обстрелами "из ракет ЗРК С-300 оказалась дежурная школа. Враг разрушил учебное заведение в Золотой Балке".</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/307243">
				<span class="time">04.11 08:07</span> <span class="title">Россия втрое увеличила число атак на фронте</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307166">
				<span class="time">31.10 13:37</span> <span class="title">Сбитая украинской ПВО российская ракета упала в Молдове</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307159">
				<span class="time">31.10 10:37</span> <span class="title">Россия нанесла ракетные удары по всей Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307146">
				<span class="time">30.10 09:21</span> <span class="title">ISW называет «сдержанным ответом» атаку Украины на Севастополь</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307122">
				<span class="time">28.10 09:22</span> <span class="title">ISW: Цель Путина – уничтожение украинского государства</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752--><div id='wJSx_2657565487752'></div>
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8279')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Октябрь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8340')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2022/10/01">1</a></td><td align="center" width="14%"><a href="/news/2022/10/02">2</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/10/03">3</a></td><td align="center" width="14%"><a href="/news/2022/10/04">4</a></td><td align="center" width="14%"><a href="/news/2022/10/05">5</a></td><td align="center" width="14%"><a href="/news/2022/10/06">6</a></td><td align="center" width="14%"><a href="/news/2022/10/07">7</a></td><td align="center" width="14%"><a href="/news/2022/10/08">8</a></td><td align="center" width="14%"><a href="/news/2022/10/09">9</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/10/10">10</a></td><td align="center" width="14%"><a href="/news/2022/10/11">11</a></td><td align="center" width="14%"><a href="/news/2022/10/12">12</a></td><td align="center" width="14%"><a href="/news/2022/10/13">13</a></td><td align="center" width="14%"><a href="/news/2022/10/14">14</a></td><td align="center" width="14%"><a href="/news/2022/10/15">15</a></td><td align="center" width="14%"><a href="/news/2022/10/16">16</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/10/17">17</a></td><td align="center" width="14%"><a href="/news/2022/10/18">18</a></td><td align="center" width="14%"><a href="/news/2022/10/19">19</a></td><td align="center" width="14%"><a href="/news/2022/10/20">20</a></td><td align="center" width="14%"><a href="/news/2022/10/21">21</a></td><td align="center" width="14%"><a href="/news/2022/10/22">22</a></td><td align="center" width="14%"><a href="/news/2022/10/23">23</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/10/24">24</a></td><td align="center" width="14%"><a href="/news/2022/10/25">25</a></td><td align="center" width="14%"><a href="/news/2022/10/26">26</a></td><td align="center" width="14%"><a href="/news/2022/10/27">27</a></td><td align="center" width="14%"><a href="/news/2022/10/28">28</a></td><td align="center" width="14%"><a href="/news/2022/10/29">29</a></td><td align="center" width="14%"><a href="/news/2022/10/30">30</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/10/31">31</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8309')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Ноябрь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8370')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/11/01">1</a></td><td align="center" width="14%"><a href="/news/2022/11/02">2</a></td><td align="center" width="14%"><a href="/news/2022/11/03">3</a></td><td align="center" width="14%"><a href="/news/2022/11/04">4</a></td><td align="center" width="14%"><a href="/news/2022/11/05">5</a></td><td align="center" width="14%"><a href="/news/2022/11/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/11/07">7</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/11/08">8</a></font></td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td><td class="future" align="center" width="14%">11</td><td class="future" align="center" width="14%">12</td><td class="future" align="center" width="14%">13</td></tr><tr><td class="future" align="center" width="14%">14</td><td class="future" align="center" width="14%">15</td><td class="future" align="center" width="14%">16</td><td class="future" align="center" width="14%">17</td><td class="future" align="center" width="14%">18</td><td class="future" align="center" width="14%">19</td><td class="future" align="center" width="14%">20</td></tr><tr><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td></tr><tr><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td></tr><tr><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td><td class="future" align="center" width="14%">11</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Россия, СНГ
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/307282">
				<span class="time">08.11 10:49</span> <span class="title">Казахстан перестанет предоставлять гражданство без знания казахского языка</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307275">
				<span class="time">08.11 08:22</span> <span class="title">США предостерегли Россию от вмешательства в выборы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307274">
				<span class="time">08.11 08:11</span> <span class="title">Северная Корея опровергает поставки оружия в Россию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307268">
				<span class="time">06.11 10:25</span> <span class="title">Иран признал поставки дронов в Россию перед вторжением в Украину в феврале</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307263">
				<span class="time">05.11 11:27</span> <span class="title">Блинкен: Применение ядерного оружия обернется катастрофой для Путина</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307262">
				<span class="time">05.11 11:24</span> <span class="title">США признают, что Украина остро нуждается в системах ПВО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307259">
				<span class="time">04.11 14:26</span> <span class="title">Германия передала Украине инженерную технику для обустройства границы с Беларусью</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307256">
				<span class="time">04.11 12:24</span> <span class="title">Кыргызстан предложил отвести тяжелую технику от внутренних границ СНГ </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307247">
				<span class="time">04.11 08:37</span> <span class="title">Инспекции США по оружию в Украине не выявили хищений - Пентагон</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307243">
				<span class="time">04.11 08:07</span> <span class="title">Россия втрое увеличила число атак на фронте</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307229">
				<span class="time">03.11 14:21</span> <span class="title">Молдова впервые импортировала газ по реверсу</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307226">
				<span class="time">03.11 13:31</span> <span class="title">В Узбекистане пока не будут обслуживать карты "Мир"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307213">
				<span class="time">03.11 08:36</span> <span class="title">Камбоджа пришлет в Украину специалистов по разминированию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307207">
				<span class="time">03.11 07:42</span> <span class="title">Совбез ООН отклонил резолюцию России о "биолабораториях США в Украине"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307202">
				<span class="time">02.11 11:54</span> <span class="title">Польша отгородится от Калининградской области забором и колючей проволокой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307196">
				<span class="time">02.11 09:08</span> <span class="title">Парламент Турции поддержал продление срока миссии турецких военных в Азербайджане</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307195">
				<span class="time">02.11 08:55</span> <span class="title">Иран рассматривает передачу России баллистических ракет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307186">
				<span class="time">01.11 16:41</span> <span class="title">США передадут Украине восемь комплексов NASAMS</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307185">
				<span class="time">01.11 14:31</span> <span class="title">Кремль решил, что указ о конце мобилизации не нужен</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307177">
				<span class="time">01.11 09:19</span> <span class="title">МАГАТЭ начала инспекцию объектов в Украине после заявлений России о "грязной бомбе"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307170">
				<span class="time">31.10 17:48</span> <span class="title">Минобороны РФ объявило о завершении частичной мобилизации</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307166">
				<span class="time">31.10 13:37</span> <span class="title">Сбитая украинской ПВО российская ракета упала в Молдове</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307159">
				<span class="time">31.10 10:37</span> <span class="title">Россия нанесла ракетные удары по всей Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307152">
				<span class="time">31.10 08:20</span> <span class="title">Новая Зеландия ввела санкции против неонацистов, связанных с "Группой Вагнера"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/307151">
				<span class="time">30.10 13:15</span> <span class="title">Россия добавила все Британские заморские территории в перечень «недружественных стран»</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
