
<!DOCTYPE html>
<html>
<head><title>
	Украина готова зафиксировать внеблоковый статус | Украина НАТО | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Украина НАТО Украина готова зафиксировать внеблоковый статус без вступления в военно-политические союзы, Дипломат Александр Чалый, который возглавляет юридическую группу в украинской делегации на переговорах с Российской Федерацией" /><meta name="description" content="Украина готова зафиксировать внеблоковый статус без вступления в военно-политические союзы, Дипломат Александр Чалый, который возглавляет юридическую группу в украинской делегации на переговорах с Российской Федерацией" /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<!--script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script-->
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<!-- Yandex.RTB -->
<script>window.yaContextCb=window.yaContextCb||[]</script>
<script src="https://yandex.ru/ads/system/context.js" async></script>
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	// var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./296975?docid=296975&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_35.173.238.138_637841746182880843" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAD6vVXD1oYELeveMr0vHCmYPIiJzjsT90Ywq6mj5KzXYm2atGo/nH2AZDGk9rrR4SXjNI5ZTk4uGQOnNfipFs748rET0HiOCjMk/tYiyOTWKSVOlOF6KAYCEyH3hQl/suhRSEaKd9VqsQL5uwVWAbB6TcI4Apjv7vUJuYEpw5QsDoZfJegTejXid9e8SB1JEtwhyRuS5xHQv0H6WZQ+gvFkEsRLbQGYwe05YppLwU+H8YyVGKFdXzvJS5CDH9r7ojhyWUliXCN+Dl9SyR3fN7m2MmsqZh1uWgHTlXPg2lLEozSV+gEiklvqrN9P7P5ShOn/p1SVmL8pqJReii/cp6z6aQwFVV40Ml4SLgu0+sKcf0Kyru6V9y/nEUyZCnbhkTp/j1ez5l2x2wNDKRO5kDO+ftJtvd/Hb2d85QRjGcIGZ0mcGhSmwb/CFTtRj2Lrx2Qwbj8AjpvBL0rNSPywLmOeyQHR9PWnCWL4t+ML8S9Cusm3/uYS+ujYAzCZV0qzc7PQ/m4EX+Xn1jT1ryX2mK9xjWzuuz9obktpgJzWxGR53XwupQfuaM/adtFiPdGSHQdtprr96D0JXNnijMJgymlKG1kBIf5YtMtHaHfA9Z+PG1qn0udxCY03M40wnN7etaKG6XbP1ROpLZcLetDuVsmi4DFURP9hc+IbyXwLiaA0FMti97WQCW+JkGPpFDraHqgO9wvVhb0GnfjSUL+DHsMtrpe4Vm/d43oKM25mbvjQGzKRhYjN1IXI15G+m/JDxR4A2tvcpFKXp+ZGGHPjdgZIgM6aWpRb7iPd9m3McP6EMufyVKgTLsL7yCAIymfnWnnh9E3lAL6JJjIci5n8D2cllnvDMmvglyBjZjTGHxqXvsReLry3IGpl/dAQOBnsSAIj6LfCeJ9VG9059OCVfggVXvEGTJRax5Dc/tUtuBfqnAP98omRV/kv7E1Jq4bZMRy75HC1oJRU/nBFWIi7+HPFuU2JeN/8klDozCcTKS2uy5Hd3zYCxSUnVc3UGzefzf1qSRdCaalDW+yQBfXv3Mz2PmvAz+2FlOB9VRzzXmx+LxLRRLNnVSEMvudFEUr4xmhCU3A/9kleIgyUpLxCUHfqPPnUXN97hwa2Kj84dR/GYLAtTlfZv0d+MV5HHuIFWiexHevXs/LSi5m66O8SPUT6+SivaOX1WLLLe4BErIlmgaHhdbcEvVi8rmaH7k4dwmLmwgrbuLkfdVRXNIrEqVxvv61Hv9VoBbPpMHfy195MoXM8c6/V3AjqSO0cOQI+fxm6l2UF5QCvL/kzQ2VMu69Xp62y+y1DZs2Qc292FoNhk6D4wfp+mJjbyJaMOu9ixHye0hiJfuk/Kv7ucHafSy119" />
		
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script>window.yaContextCb.push(()=>{
  Ya.Context.AdvManager.render({
    renderTo: 'yandex_rtb_R-A-465488-1',
    blockId: 'R-A-465488-1'
  })
})</script>

		<div style="margin: 10px auto 20px;">
			<!--div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div-->
		</div>
		<!--script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script-->
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 29.03.2022 17:50</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/296975:-->
<div class="banner-placeholder">
</div>

				
	
    
<div id="d296975" class="doc">
    <div class="hd">
        
        <h1>Украина готова зафиксировать внеблоковый статус</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/03/29">29.03.2022 16:04</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,10">Украина</a> <a href="../category/2,165">НАТО</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Украина готова зафиксировать внеблоковый статус без вступления в военно-политические союзы, Дипломат Александр Чалый, который возглавляет юридическую группу в украинской делегации на переговорах с Российской Федерацией</p><p>Как передает УНИАН, об этом он сказал на брифинге по результатам первого раунда переговоров с РФ в Стамбуле.</p><p>"Договор о гарантиях безопасности - это возможный дипломатический формат окончания войны. Это возможность восстановить дипломатическими средствами территориальную целостность и безопасность Украины", - сказал Чалый.</p><p>Он отметил, что ключевое требование украинской делегации на переговорах с РФ относительно этого будущего договора - это "четкие юридически обязывающие гарантии безопасности Украины, которые по своему содержанию и по своей форме должны быть аналогичные статьи 5 НАТО".</p><p>"То есть, если Украина будет объектом любой агрессии, любого военного нападения, или любой военной операции, - мы вправе в течение трех дней провести немедленные консультации, и если эти консультации не приведут к дипломатическому решению проблемы, то страны-гаранты должны предоставить нам военную помощь, вооружение и даже, мы включаем такое положение, как закрыть воздушное пространство над Украиной, сделать все возможное, чтобы восстановить безопасность Украины, и это является ключевой нашей требованием", - подчеркнул Чалый.</p><p>"Если нам удастся закрепить эти ключевые положения, а для нас это самое принципиальное требование, то Украина будет в позиции - фактически зафиксировать свой сегодняшний статус внеблокового и безъядерного государства в форме постоянного нейтралитета, что исторически уже зафиксировано в нашей декларации о суверенитете, которая была принята 16 июля 1990 года", - подчеркнул Чалый.</p><p>"В соответствии с этим, такими гарантиями, которые фактически равны статье 5 НАТО, мы, как это требует сегодня Конституция Украины, не будем размещать на нашей территории иностранные военные базы, а также не будем размещать на нашей территории военные контингенты, и мы не будем вступать в военно-политические союзы. Проведение военных учений на нашей территории будет иметь место с согласия стран-гарантов", - заявил Чалый.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/296828">
				<span class="time">24.03 18:32</span> <span class="title">НАТО обещает Украине защиту от химического и биологического оружия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296820">
				<span class="time">24.03 13:42</span> <span class="title">Зеленский: Больше никогда не говорите, что ВСУ не отвечает стандартам НАТО</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294463">
				<span class="time">19.02 17:40</span> <span class="title">НАТО временно закрывает свое представительство в Киеве</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294051">
				<span class="time">31.01 07:44</span> <span class="title">НАТО не планирует отправлять войска в Украину в случае агрессии РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293123">
				<span class="time">11.12 10:50</span> <span class="title">НАТО не будет отзывать приглашения Украине и Грузии вступить в альянс</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<!--script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div-->
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-h5-e+23-3z+3s"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="7592581227"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8036')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Февраль 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8095')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/02/01">1</a></td><td align="center" width="14%"><a href="/news/2022/02/02">2</a></td><td align="center" width="14%"><a href="/news/2022/02/03">3</a></td><td align="center" width="14%"><a href="/news/2022/02/04">4</a></td><td align="center" width="14%"><a href="/news/2022/02/05">5</a></td><td align="center" width="14%"><a href="/news/2022/02/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/02/07">7</a></td><td align="center" width="14%"><a href="/news/2022/02/08">8</a></td><td align="center" width="14%"><a href="/news/2022/02/09">9</a></td><td align="center" width="14%"><a href="/news/2022/02/10">10</a></td><td align="center" width="14%"><a href="/news/2022/02/11">11</a></td><td align="center" width="14%"><a href="/news/2022/02/12">12</a></td><td align="center" width="14%"><a href="/news/2022/02/13">13</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/02/14">14</a></td><td align="center" width="14%"><a href="/news/2022/02/15">15</a></td><td align="center" width="14%"><a href="/news/2022/02/16">16</a></td><td align="center" width="14%"><a href="/news/2022/02/17">17</a></td><td align="center" width="14%"><a href="/news/2022/02/18">18</a></td><td align="center" width="14%"><a href="/news/2022/02/19">19</a></td><td align="center" width="14%"><a href="/news/2022/02/20">20</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/02/21">21</a></td><td align="center" width="14%"><a href="/news/2022/02/22">22</a></td><td align="center" width="14%"><a href="/news/2022/02/23">23</a></td><td align="center" width="14%"><a href="/news/2022/02/24">24</a></td><td align="center" width="14%"><a href="/news/2022/02/25">25</a></td><td align="center" width="14%"><a href="/news/2022/02/26">26</a></td><td align="center" width="14%"><a href="/news/2022/02/27">27</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/02/28">28</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td></tr><tr><td align="center" width="14%">7</td><td align="center" width="14%">8</td><td align="center" width="14%">9</td><td align="center" width="14%">10</td><td align="center" width="14%">11</td><td align="center" width="14%">12</td><td align="center" width="14%">13</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8067')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Март 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8126')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">28</td><td align="center" width="14%"><a href="/news/2022/03/01">1</a></td><td align="center" width="14%"><a href="/news/2022/03/02">2</a></td><td align="center" width="14%"><a href="/news/2022/03/03">3</a></td><td align="center" width="14%"><a href="/news/2022/03/04">4</a></td><td align="center" width="14%"><a href="/news/2022/03/05">5</a></td><td align="center" width="14%"><a href="/news/2022/03/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/03/07">7</a></td><td align="center" width="14%"><a href="/news/2022/03/08">8</a></td><td align="center" width="14%"><a href="/news/2022/03/09">9</a></td><td align="center" width="14%"><a href="/news/2022/03/10">10</a></td><td align="center" width="14%"><a href="/news/2022/03/11">11</a></td><td align="center" width="14%"><a href="/news/2022/03/12">12</a></td><td align="center" width="14%"><a href="/news/2022/03/13">13</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/03/14">14</a></td><td align="center" width="14%"><a href="/news/2022/03/15">15</a></td><td align="center" width="14%"><a href="/news/2022/03/16">16</a></td><td align="center" width="14%"><a href="/news/2022/03/17">17</a></td><td align="center" width="14%"><a href="/news/2022/03/18">18</a></td><td align="center" width="14%"><a href="/news/2022/03/19">19</a></td><td align="center" width="14%"><a href="/news/2022/03/20">20</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/03/21">21</a></td><td align="center" width="14%"><a href="/news/2022/03/22">22</a></td><td align="center" width="14%"><a href="/news/2022/03/23">23</a></td><td align="center" width="14%"><a href="/news/2022/03/24">24</a></td><td align="center" width="14%"><a href="/news/2022/03/25">25</a></td><td align="center" width="14%"><a href="/news/2022/03/26">26</a></td><td align="center" width="14%"><a href="/news/2022/03/27">27</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/03/28">28</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/03/29">29</a></font></td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td></tr><tr><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Россия, СНГ
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/296981">
				<span class="time">29.03 17:34</span> <span class="title">Украина назвала потенциальные страны-гаранты безопасности, Беларуси в списке нет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296979">
				<span class="time">29.03 17:22</span> <span class="title">Нидерланды и Бельгия высылают российских дипломатов за шпионаж</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296978">
				<span class="time">29.03 17:17</span> <span class="title">Россия объявила о высылке 10 дипломатов Эстонии, Латвии и Литвы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296973">
				<span class="time">29.03 15:58</span> <span class="title">Минобороны РФ утверждает, что сократит военную активность на киевском и черниговском направлениях</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296971">
				<span class="time">29.03 15:50</span> <span class="title">В договоре о гарантиях безопасности не будет возражений по вступлению Украины в ЕС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296970">
				<span class="time">29.03 15:45</span> <span class="title">Делегации наработали достаточно материала для встречи Зеленского и Путина</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296969">
				<span class="time">29.03 15:39</span> <span class="title">Офис Зеленского раскрыл детали договора о международных гарантиях безопасности</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296963">
				<span class="time">29.03 13:03</span> <span class="title">В России назвали "освобождение Донбасса" главной целью войны в Украине</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296962">
				<span class="time">29.03 12:48</span> <span class="title">Власти ФРГ давали Украине "несколько часов" после вторжения РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296961">
				<span class="time">29.03 12:44</span> <span class="title">На переговорах РФ и Украины в Турции продолжаются интенсивные консультации</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296959">
				<span class="time">29.03 12:08</span> <span class="title">Глава МИД Украины призвал государства криминализировать использование символа "Z"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296953">
				<span class="time">29.03 09:15</span> <span class="title">Financial Times: Россия на переговорах больше не требует "денацификации" Украины</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296946">
				<span class="time">29.03 08:19</span> <span class="title">Австралия вводит санкции против 39 россиян</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296927">
				<span class="time">28.03 12:38</span> <span class="title">Лавров счел встречу Путина с Зеленским контрпродуктивной на данном этапе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296925">
				<span class="time">28.03 12:01</span> <span class="title">Война в Украине уже убила 143 ребенка</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296921">
				<span class="time">28.03 09:38</span> <span class="title">Роскомнадзор начал блокировать Масяню</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296919">
				<span class="time">28.03 09:01</span> <span class="title">Хакеры из Anonymous утверждают, что взломали ВГТРК</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296918">
				<span class="time">28.03 08:59</span> <span class="title">Эргодан призвал Путина к перемирию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296917">
				<span class="time">28.03 08:57</span> <span class="title">Азербайджан отвел войска из села в Карабахе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296914">
				<span class="time">27.03 22:50</span> <span class="title">Следующий раунд переговоров между Украиной и Россией состоится 28-30 марта в Турции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296912">
				<span class="time">27.03 22:46</span> <span class="title">Роскомнадзор запретил российским СМИ публиковать интервью с Зеленским</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296911">
				<span class="time">27.03 22:45</span> <span class="title">На войне в Украине уже погибли 12 журналистов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296910">
				<span class="time">27.03 17:23</span> <span class="title">Чехия заявила о заморозке имущества российских бизнесменов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296909">
				<span class="time">27.03 17:21</span> <span class="title">Макрон просит не оскорблять Путина, потому что «продолжает с ним дискутировать»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/296908">
				<span class="time">27.03 17:12</span> <span class="title">МИД Украины: В мире не признают фейковые референдумы в оккупированных регионах</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5271363197717881"
     crossorigin="anonymous"></script>
<!-- Vertical 1 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-5271363197717881"
     data-ad-slot="5761908397"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
