
<!DOCTYPE html>
<html>
<head><title>
	Блогер Ольга Токарчук приговорена к полутора годам колонии | Беларусь Протесты Репрессии | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Протесты Репрессии Суд Заводского района Минска в понедельник, 20 декабря, приговорил члена расширенного состава Координационного совета, блогера Ольгу Токарчук к полутора годам колонии." /><meta name="description" content="Суд Заводского района Минска в понедельник, 20 декабря, приговорил члена расширенного состава Координационного совета, блогера Ольгу Токарчук к полутора годам колонии." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./293313?docid=293313&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637756154846227097" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADevVXD1oYELeveMr0vHCmYP7QmqaN4evwdGjVXNFO4DVWiKUxakVvVibnAZOddePLJkROZihbPHrsrAtS+YjRCP+Tx4RGfeodN/nu493BmbX4l22g4XjhVdVzU8rrmUM4ysJpL4uM9C5QfGmt0SbKkEGsEDPJVixIxW5hrlPciEUotXyQrdSoLk6cqKtDlQZrMR8yB6blBwzfBeKe86MXCYnC6I0dy34hkKieFaeWEGGJqL1+/39XoENCmP1UqwcWygdy9rLZ83yk38/7QeF7cbCJ4RAWPJHBzvw4f8wgRuigpZAsS27XsKWclIiQ020JFlq1JsnPEpMsRRtv1KMifE2bLjj40U6Qt5XnXYhfxd+RYzYNISUI7JVAVk48AppN9N68IfmRTcJfObA2wq+sNBFr8KFop3JbdnEOLCTqTvtWjFSUMeOqYBtk2YVeErcAzgoiiFl2PUzWNCdcZIkseUomLIapWazQjajZVG9t2WY7PsCMvnPW6GRysJCidY7oUr4Iz6C0vzPqeTFnMrBa/ORepwyxidYhEcBUlA5XBnrenwQ8O2g+vgLR+yVePOgrgxgU7b6r0Hkk2IBCOkzUz0qj6hde9JjO0v108MSkjZZm4ItHkZZqcy/B7eYiuG1A6DsHVvaG8FSgnLmYq4BWE41tgQoiUB+rPXj4rKzy8Di9d54QcF0h81tDA7YjsiqaJQqBp1J5h2kJSOj9a3n8EmL3I8BMVYzGnOS9RRhtNmjOIcJfpj8e9trMy6NypZMgS0rOHKSVj5aBWigvx4u7/05PGQC6bskVlWDWyzDdlDedSrJwVY0BMzVpKGPsXahfPa3DM4YcTdNdWTQ+FRhSki9Nr87yDR1RTLIOt25qv02yZijBj0VUoRpkE8Qz0z2+CNvUUosTjHS68H1/RO9+xKDsQ1XrWmnEZ4Wv+g+X9DtGc1U+UiLSGWbYiyJ3cM/G9RTTvyLL5C6DzPluhfkwsfVIqdxW2gBKeubWzAmHdrevW5c+gD8QKz1r7cpPg63fDlb8kCUMcyroV4TGlgqct9N0F0xOcodEsrSFoo3xw/hMIIyX2XA7yoxPZqvrebJIsL+2ndAAcjWSJnlumFg9MPP3Mi2/Cntp1suWZslc5qBgUgCj/YB80Lbsl6gcuCX7rL/igx1mjOxefsgdHhEaG/2vEacAzdGgDhzqL3sEvBL8WFeXahGh+tr8mSERmeQUU=" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 20.12.2021 15:55</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/293313:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d293313" class="doc">
    <div class="hd">
        
        <h1>Блогер Ольга Токарчук приговорена к полутора годам колонии</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/12/20">20.12.2021 16:31</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,37">Протесты</a> <a href="../category/3,173">Репрессии</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Суд Заводского района Минска в понедельник, 20 декабря, приговорил члена расширенного состава Координационного совета, блогера Ольгу Токарчук к полутора годам колонии.</p><p>Ольгу Токарчук признали виновной по трем статьям УК РБ: в организации и подготовке действий, грубо нарушающих общественный порядок, либо активном участии в них (ч.1 ст 342 УК), клевете (ст. 188 УК) и оскорблении судьи в связи с исполнением правосудия (ст. 391 УК).</p><p>Ольгу Токарчук задерживали несколько раз после президентских выборов 2020 года. 19 мая 2021 года в квартиру, где она живет с мужем и двумя несовершеннолетними детьми, пришли с обыском. На тот момент она уже была в статусе подозреваемой по двум статьям Уголовного кодекса (оскорбление судьи и клевета в отношении сотрудника избирательной комиссии — ч. 1 ст. 391 и ст. 188 УК). После последнего задержания Ольге добавили новое обвинение: организация и подготовка действий, грубо нарушающих общественный порядок, или активное участие в них (ч. 1 ст. 342 статья УК).</p><p>Она была заключена под стражу до суда и удерживалась сначала в тюрьме в Жодино, затем в СИЗО №1 Минска, сообщает правозащитный центр «Весна».</p><p>Поводом для обвинения стало участие Ольги в массовых акциях протеста 30 августа, 20 сентября и 1 ноября 2020 года, а также в изготовлении и размещении видеоролика, "который содержит лживые, не соответствующие действительности и порочащие сведения в отношении социального педагога одной из гимназий в Брестской области, и в оскорблениях в адрес судьи суда Первомайского района Минска".</p><p>На первое судебное заседание, за исключением двух человек, попасть никто не смог, отмечают правозащитники. 20 декабря судья Капцевич огласила приговор: лишение свободы сроком на один год и 6 месяцев в колонии общего режима.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/293269">
				<span class="time">17.12 22:01</span> <span class="title">В Бресте вынесен приговор 11-й группе фигурантов «хороводного дела»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293234">
				<span class="time">16.12 15:20</span> <span class="title">Лукашенко предложил независимым руководителям вакансии в Литве и Польше</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293202">
				<span class="time">15.12 13:17</span> <span class="title">Преподаватель журфака БГУ арестована на 15 суток</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293199">
				<span class="time">15.12 11:25</span> <span class="title">В Беларуси 14 декабря были задержаны не менее 6 человек в связи с протестами</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293190">
				<span class="time">15.12 08:19</span> <span class="title">Музыкантов фолк-группы Irdorath осудили на 2 года после акций протеста в Беларуси</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7944')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Ноябрь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8005')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/01">1</a></td><td align="center" width="14%"><a href="/news/2021/11/02">2</a></td><td align="center" width="14%"><a href="/news/2021/11/03">3</a></td><td align="center" width="14%"><a href="/news/2021/11/04">4</a></td><td align="center" width="14%"><a href="/news/2021/11/05">5</a></td><td align="center" width="14%"><a href="/news/2021/11/06">6</a></td><td align="center" width="14%"><a href="/news/2021/11/07">7</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/08">8</a></td><td align="center" width="14%"><a href="/news/2021/11/09">9</a></td><td align="center" width="14%"><a href="/news/2021/11/10">10</a></td><td align="center" width="14%"><a href="/news/2021/11/11">11</a></td><td align="center" width="14%"><a href="/news/2021/11/12">12</a></td><td align="center" width="14%"><a href="/news/2021/11/13">13</a></td><td align="center" width="14%"><a href="/news/2021/11/14">14</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/15">15</a></td><td align="center" width="14%"><a href="/news/2021/11/16">16</a></td><td align="center" width="14%"><a href="/news/2021/11/17">17</a></td><td align="center" width="14%"><a href="/news/2021/11/18">18</a></td><td align="center" width="14%"><a href="/news/2021/11/19">19</a></td><td align="center" width="14%"><a href="/news/2021/11/20">20</a></td><td align="center" width="14%"><a href="/news/2021/11/21">21</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/22">22</a></td><td align="center" width="14%"><a href="/news/2021/11/23">23</a></td><td align="center" width="14%"><a href="/news/2021/11/24">24</a></td><td align="center" width="14%"><a href="/news/2021/11/25">25</a></td><td align="center" width="14%"><a href="/news/2021/11/26">26</a></td><td align="center" width="14%"><a href="/news/2021/11/27">27</a></td><td align="center" width="14%"><a href="/news/2021/11/28">28</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/29">29</a></td><td align="center" width="14%"><a href="/news/2021/11/30">30</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7975')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Декабрь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8036')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2021/12/01">1</a></td><td align="center" width="14%"><a href="/news/2021/12/02">2</a></td><td align="center" width="14%"><a href="/news/2021/12/03">3</a></td><td align="center" width="14%"><a href="/news/2021/12/04">4</a></td><td align="center" width="14%"><a href="/news/2021/12/05">5</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/12/06">6</a></td><td align="center" width="14%"><a href="/news/2021/12/07">7</a></td><td align="center" width="14%"><a href="/news/2021/12/08">8</a></td><td align="center" width="14%"><a href="/news/2021/12/09">9</a></td><td align="center" width="14%"><a href="/news/2021/12/10">10</a></td><td align="center" width="14%"><a href="/news/2021/12/11">11</a></td><td align="center" width="14%"><a href="/news/2021/12/12">12</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/12/13">13</a></td><td align="center" width="14%"><a href="/news/2021/12/14">14</a></td><td align="center" width="14%"><a href="/news/2021/12/15">15</a></td><td align="center" width="14%"><a href="/news/2021/12/16">16</a></td><td align="center" width="14%"><a href="/news/2021/12/17">17</a></td><td align="center" width="14%"><a href="/news/2021/12/18">18</a></td><td align="center" width="14%"><a href="/news/2021/12/19">19</a></td></tr><tr><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/12/20">20</a></font></td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td></tr><tr><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td></tr><tr><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/293309">
				<span class="time">20.12 15:13</span> <span class="title">Швейцария синхронизировала с ЕС санкции против режима Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293308">
				<span class="time">20.12 14:18</span> <span class="title">Макей назвал главное требование к дипломату: быть мужиком</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293307">
				<span class="time">20.12 13:50</span> <span class="title">Власти Беларуси завели новое уголовное дело на сына Бабарико</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293305">
				<span class="time">20.12 12:52</span> <span class="title">Беларусь значительно сократит дипломатическое присутствие в ЕС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293304">
				<span class="time">20.12 12:22</span> <span class="title">Лукашенко потребовал не штукатурить, а пересмотреть структуру МИД</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293292">
				<span class="time">20.12 08:31</span> <span class="title">Польский дезертир вдруг признался в убийстве мигрантов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293289">
				<span class="time">19.12 13:15</span> <span class="title">Луцкий: Лукашенко поручил провести оценку действий компании А1</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293286">
				<span class="time">19.12 10:51</span> <span class="title">РБК: Белорусские пограничники помогают мигрантам одолеть границу с ЕС</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293283">
				<span class="time">19.12 10:22</span> <span class="title">Посол Австрии в Беларуси встретилась с матерью арестованного сотрудника А1</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293281">
				<span class="time">19.12 09:46</span> <span class="title">Власти Беларуси не выпустили сына Бабарико на свободу спустя 18 месяцев с момента задержания</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293279">
				<span class="time">19.12 09:29</span> <span class="title">В парламенте Молдовы появится депутатская группа «За демократическую Беларусь»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293272">
				<span class="time">18.12 09:34</span> <span class="title">Венесуэла и Беларусь установили двустороннее авиасообщение</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293269">
				<span class="time">17.12 22:01</span> <span class="title">В Бресте вынесен приговор 11-й группе фигурантов «хороводного дела»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293268">
				<span class="time">17.12 21:23</span> <span class="title">Кремль: Белорусам повезло, что Россия рядом…</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293267">
				<span class="time">17.12 18:43</span> <span class="title">Тихановская, Колесникова и Цепкало стали лауреатами премии имени Карла Великого</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293266">
				<span class="time">17.12 18:25</span> <span class="title">Минобороны Польши: Командиры польского перебежчика уволены</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293263">
				<span class="time">17.12 14:32</span> <span class="title">Iraqi Airways отправила домой еще 258 мигрантов из Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293257">
				<span class="time">17.12 12:16</span> <span class="title">Блогер Эдуард Пальчис приговорен к 13 годам лишения свободы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293256">
				<span class="time">17.12 12:07</span> <span class="title">КГБ проводит обыски у делегатов платформы «Сход» </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293255">
				<span class="time">17.12 11:55</span> <span class="title">Госпогранкомитет РБ сообщил о польском перебежчике</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293252">
				<span class="time">17.12 09:44</span> <span class="title">Шейман восстанавливает мосты между режимами Лукашенко и Мадуро</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293250">
				<span class="time">17.12 08:56</span> <span class="title">Тихановская обсудила с Норвегией сотрудничество Yara с Беларуськалием</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293244">
				<span class="time">17.12 08:11</span> <span class="title">Саммит ЕС объявил о готовности ввести новые санкции против властей Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293243">
				<span class="time">16.12 18:26</span> <span class="title">МИД Беларуси не рискнул прямо критиковать страны ВП за 11-й пункт декларации</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293240">
				<span class="time">16.12 17:27</span> <span class="title">Азербайджан не поддержал пункт декларации "Восточного партнерства" по Беларуси</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
