
<!DOCTYPE html>
<html>
<head><title>
	Лукашенко грозит Европе эскалацией миграционного кризиса | Беларусь Евросоюз Мигранты | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Евросоюз Мигранты Лукашенко пригрозил Европе усилением потока мигрантов через границу Беларуси уже в ближайшее время, если Запад откажется решать эту проблему сейчас." /><meta name="description" content="Лукашенко пригрозил Европе усилением потока мигрантов через границу Беларуси уже в ближайшее время, если Запад откажется решать эту проблему сейчас." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./292808?docid=292808&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637735425992015094" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAD6vVXD1oYELeveMr0vHCmYPbe8+ABDyTOzeC6//Au6m/jasmaUdjIMGLqto58wusJFf/nVyRAj8H83N8eqK1HaZW8bEIhQ/ru1s4p/RvxZ3O2hTJ9AICPdm30dL3Z71TEVq8TAH/oEckYxP4jXFKdbIEO88RxDz7lb5yeB+1CkMHwdAu9kEy6KnIOlW3NTK9wFIGbJ+vA7HyfGQN7EqtNaAAqQjuqF0ZdBnGx196n3jOOgFgPmVFiaXnIN7Jb8bdaahntDM/OdEmQs9yRm7f284cpeV5aNqH31ctgbgFbJYCIksvsgs0IkFhy9OsVVSdXQiIB9vbN9GxCKChl8JQW4bCDg4JYT83ZzeKvWD139IS6dfnCDpTdICXMH909vWr2btch04QziuIairqRW2C7u8fT0MYRgnuj1ALF2flKhoDFkCk3dKPC+KPAndR+2SwW2ARq7QLu2P40T9rYBmWluiKeJQ4sMHwsg2px9rkwaAjYdgiliNvjV+cU915uzLrRiod9jkK4lb440XmXX/QnCI51YE8YjeO37P7X0oxNmDZA+waGuBIwmQRKqzrrhPqKFPvN+2J3URGHIE8KGAvTRuV3RpuLI1RopjbNtIB9le0WVpFj+0emJFf5WkvIYnMZMAQ8K6HL2R89yE+XUXcvVBopUvGe5UaD3kOiMxPTd4EN47JxWxRYRHCxtSB7BzXj+GJ6b4Yhzov9JYADUDCRwsPJVko/rBcKxNVeBXjn0S5VkDdDXLZhd+1Swtpk2GMtGmrbJhgqwlC68hdyb+Ktt22BADCVZ/1A60YX/GpJT1EDilejfuL/d7vO7U/UfwwDrod8DD+lzeYcjYsSCo0YMAVo5nJgl3ZjqStTIlegTtwkKL8HgQOTvwFmYc/m1wKhLK8gbV05r+0VioS4EUOEAbtIsUM7mNAb2mX8210QG5UZYtS5udITSvffdF/8vm1YqqkNtWErxS5jP2O+pQ/8Xj18gfuqAjVIISpTw2lB1m2l/8Sh4DHi70JaX5xehOvP9KvLBj7S8GIyvZc7SB7PJro1Hu+grFKnM7zjRZLVp8b7gPfHa22eH4RiK24Pq+NeqCilsyny/H+dZxi+wboZPi8zQVxfSzRQA+FIbwDYUW2phn57SwRHB37QUbj0IDgXaIl5MhanFOjEk0dQq9HbKGhkaMXq710fEnX7BaegY+5vfwMVonMQpnYCSWvJFNTzMvXWqrFyvp6QHQv5+4WN/0p1vrbJ33bVMHPiebAYn7Picsmd6XxZFVugE8uXO5C7u9CeGcsW3i585zqEuQ0iw9hMsTgmGQaP0SRtKHIQqsEA1x+p/4fT7LLMFHbMuuofF02Wnft55QLJPMSCRquzGy" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 26.11.2021 15:08</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/292808:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d292808" class="doc">
    <div class="hd">
        
        <h1>Лукашенко грозит Европе эскалацией миграционного кризиса</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/11/26">26.11.2021 13:48</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,61">Евросоюз</a> <a href="../category/3,336">Мигранты</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Лукашенко пригрозил Европе усилением потока мигрантов через границу Беларуси уже в ближайшее время, если Запад откажется решать эту проблему сейчас.</p><p>«Я вам (мигрантам – ред.) обещаю: все, что я и органы государственной власти Беларуси можем сделать, мы сделаем. Мы настойчиво будем просить западные государства вам помочь», - сказал Лукашенко.</p><p>«Это не только человеческая проблема, я смотрю дальше: если мы сейчас не решим в Беларуси проблему беженцев, она будет <b>на порядок мощнее не только весной, но и зимой</b>. Мы понимаем, что сюда <b>хлынет огромное количество беженцев и сдержать их на границе будет невозможно</b>", - предупредил Лукашенко, добавив, что проблему надо решать сейчас, пока она не разрослась.</p><p>Под решением миграционной проблемы Лукашенко подразумевает признание легитимности режима в Минске, отказ от дальнейших санкций, пропуск части мигрантов в Европу и финансирование расходов белорусской стороны на содержание мигрантов у границы.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
<div class="l">

	<div class="hd">
		Далее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/292812">
				<span class="time">26.11 15:08</span> <span class="title">Лукашенко оценил расходы Беларуси на мигрантов в $12,6 млн. </span>
				</a>
			</li>
		
			</ul>
		
</div>

		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/292783">
				<span class="time">25.11 15:26</span> <span class="title">Лукашенко потребовал от Евросоюза оплаты эвакуационных авиарейсов из Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292741">
				<span class="time">24.11 09:18</span> <span class="title">ЕС направит в Минск экспертов по вопросу репатриации мигрантов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292733">
				<span class="time">23.11 19:07</span> <span class="title">ЕС выделит €3,5 млн на возвращение мигрантов из Беларуси в свои страны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292674">
				<span class="time">21.11 09:48</span> <span class="title">Еврокомиссия: Лукашенко действует как туроператор без лицензии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292655">
				<span class="time">19.11 13:54</span> <span class="title">Головченко обвинил страны Запада в бездействии по отношению к мигрантам</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7914')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Октябрь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7975')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2021/10/01">1</a></td><td align="center" width="14%"><a href="/news/2021/10/02">2</a></td><td align="center" width="14%"><a href="/news/2021/10/03">3</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/10/04">4</a></td><td align="center" width="14%"><a href="/news/2021/10/05">5</a></td><td align="center" width="14%"><a href="/news/2021/10/06">6</a></td><td align="center" width="14%"><a href="/news/2021/10/07">7</a></td><td align="center" width="14%"><a href="/news/2021/10/08">8</a></td><td align="center" width="14%"><a href="/news/2021/10/09">9</a></td><td align="center" width="14%"><a href="/news/2021/10/10">10</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/10/11">11</a></td><td align="center" width="14%"><a href="/news/2021/10/12">12</a></td><td align="center" width="14%"><a href="/news/2021/10/13">13</a></td><td align="center" width="14%"><a href="/news/2021/10/14">14</a></td><td align="center" width="14%"><a href="/news/2021/10/15">15</a></td><td align="center" width="14%"><a href="/news/2021/10/16">16</a></td><td align="center" width="14%"><a href="/news/2021/10/17">17</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/10/18">18</a></td><td align="center" width="14%"><a href="/news/2021/10/19">19</a></td><td align="center" width="14%"><a href="/news/2021/10/20">20</a></td><td align="center" width="14%"><a href="/news/2021/10/21">21</a></td><td align="center" width="14%"><a href="/news/2021/10/22">22</a></td><td align="center" width="14%"><a href="/news/2021/10/23">23</a></td><td align="center" width="14%"><a href="/news/2021/10/24">24</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/10/25">25</a></td><td align="center" width="14%"><a href="/news/2021/10/26">26</a></td><td align="center" width="14%"><a href="/news/2021/10/27">27</a></td><td align="center" width="14%"><a href="/news/2021/10/28">28</a></td><td align="center" width="14%"><a href="/news/2021/10/29">29</a></td><td align="center" width="14%"><a href="/news/2021/10/30">30</a></td><td align="center" width="14%"><a href="/news/2021/10/31">31</a></td></tr><tr><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td><td align="center" width="14%">7</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7944')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Ноябрь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8005')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">25</td><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/01">1</a></td><td align="center" width="14%"><a href="/news/2021/11/02">2</a></td><td align="center" width="14%"><a href="/news/2021/11/03">3</a></td><td align="center" width="14%"><a href="/news/2021/11/04">4</a></td><td align="center" width="14%"><a href="/news/2021/11/05">5</a></td><td align="center" width="14%"><a href="/news/2021/11/06">6</a></td><td align="center" width="14%"><a href="/news/2021/11/07">7</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/08">8</a></td><td align="center" width="14%"><a href="/news/2021/11/09">9</a></td><td align="center" width="14%"><a href="/news/2021/11/10">10</a></td><td align="center" width="14%"><a href="/news/2021/11/11">11</a></td><td align="center" width="14%"><a href="/news/2021/11/12">12</a></td><td align="center" width="14%"><a href="/news/2021/11/13">13</a></td><td align="center" width="14%"><a href="/news/2021/11/14">14</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/15">15</a></td><td align="center" width="14%"><a href="/news/2021/11/16">16</a></td><td align="center" width="14%"><a href="/news/2021/11/17">17</a></td><td align="center" width="14%"><a href="/news/2021/11/18">18</a></td><td align="center" width="14%"><a href="/news/2021/11/19">19</a></td><td align="center" width="14%"><a href="/news/2021/11/20">20</a></td><td align="center" width="14%"><a href="/news/2021/11/21">21</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/11/22">22</a></td><td align="center" width="14%"><a href="/news/2021/11/23">23</a></td><td align="center" width="14%"><a href="/news/2021/11/24">24</a></td><td align="center" width="14%"><a href="/news/2021/11/25">25</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/11/26">26</a></font></td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td></tr><tr><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/292812">
				<span class="time">26.11 15:08</span> <span class="title">Лукашенко оценил расходы Беларуси на мигрантов в $12,6 млн. </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292811">
				<span class="time">26.11 14:59</span> <span class="title">Лукашенко: Войнушка нужна не Европе, а США </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292809">
				<span class="time">26.11 14:15</span> <span class="title">Лукашенко: Западным политикам категорически запретили общаться с журналистами</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292802">
				<span class="time">26.11 11:15</span> <span class="title">Власти Беларуси оставили главу Союза поляков за решеткой еще на 3 месяца</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292799">
				<span class="time">26.11 10:13</span> <span class="title">Белорусские спецслужбы расширяют «городок» мигрантов у КПП «Брузги»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292792">
				<span class="time">26.11 08:27</span> <span class="title">Ирак в четверг вывез более 600 граждан из Минска двумя авиарейсами</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292790">
				<span class="time">25.11 19:16</span> <span class="title">Белорусские правозащитники признали политзаключенными еще 7 человек</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292789">
				<span class="time">25.11 19:03</span> <span class="title">Президент Польши допускает стрельбу с белорусской стороны границы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292787">
				<span class="time">25.11 17:52</span> <span class="title">Iraqi Airways отправляет в Минск 4 самолета за мигрантами</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292784">
				<span class="time">25.11 15:37</span> <span class="title">Iraqi Airways опровергла озвученную властями Беларуси версию отмены эвакуационного рейса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292783">
				<span class="time">25.11 15:26</span> <span class="title">Лукашенко потребовал от Евросоюза оплаты эвакуационных авиарейсов из Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292782">
				<span class="time">25.11 14:53</span> <span class="title">Лукашенко назвал уровень явки на конституционный референдум</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292780">
				<span class="time">25.11 14:18</span> <span class="title">Байден пригласил Тихановскую на декабрьский Саммит демократии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292776">
				<span class="time">25.11 12:39</span> <span class="title">СК Беларуси сообщил о мигрантах с переломами ног</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292775">
				<span class="time">25.11 12:31</span> <span class="title">Лукашенко назвал посмешищем план оппозиции по срыву референдума</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292774">
				<span class="time">25.11 12:10</span> <span class="title">Лукашенко: ВНС просится в Конституцию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292773">
				<span class="time">25.11 11:59</span> <span class="title">Совбез Беларуси озвучил странную статистику по мигрантам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292771">
				<span class="time">25.11 11:06</span> <span class="title">Совбез Беларуси не знает причину отмены эвакуационного рейса в Ирак</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292767">
				<span class="time">25.11 09:01</span> <span class="title">Около 700 курдских мигрантов хотят вернуться домой из Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292763">
				<span class="time">25.11 08:21</span> <span class="title">Тихановская в Европарламенте раскрыла стратегию борьбы с «вирусом диктатуры» в Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292761">
				<span class="time">25.11 07:48</span> <span class="title">Отменен авиарейс по вывозу более 100 мигрантов из Беларуси в Багдад</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292758">
				<span class="time">24.11 18:10</span> <span class="title">ЕС введет санкции против Гродно-Азота и Белоруснефти - Spiegel </span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292755">
				<span class="time">24.11 17:42</span> <span class="title">Новое правительство ФРГ грозит режиму Лукашенко расширением санкций</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292752">
				<span class="time">24.11 15:32</span> <span class="title">Кабмин Украины выделил $6,5 млн на случай осложнения ситуации на границе с Беларусью</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/292751">
				<span class="time">24.11 13:44</span> <span class="title">Центр поддержки инвалидов в Полоцке ликвидирован из-за денежных поступлений из Литвы</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
