
<!DOCTYPE html>
<html>
<head><title>
	Россия и Беларусь близки к признанию банковских гарантий при госзакупках | Беларусь Госзакупки | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="Беларусь Госзакупки Правительства России и Беларуси завершают согласование проекта соглашения о взаимном признании банковских гарантий при проведении госзакупок." /><meta name="description" content="Правительства России и Беларуси завершают согласование проекта соглашения о взаимном признании банковских гарантий при проведении госзакупок." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./294381?docid=294381&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637806088910269583" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADSvVXD1oYELeveMr0vHCmYPaIpTFqRW9WJucBk51148stfpDlLTJ11y9L1/kScEwaHZAr7yXTpsJ284LlctS9XxhnZqmKfgGqRe4T0QF2nkzuLSUG/9apMx0vCAaJtW5h7z632l2ce7zGO1kbBqYWFtl7AfH1HWOsc4pCmStjC4TqchqnMed6o3cuMj4ZWTF6KIkE8b8Tby1vPs2qW5jpBY7bkS2MON/Pllml6Uwm2XYKF3h86p47PGSt8exKGfv8ize2HuqRx5LVZSvdMjqSLsXQFaCxEr/hok9R5Xe42vyjhcQrW6HhtOn/V/GVVHIelo0blzaxMhmXxl6JUGwlEze55YARWrGZytXcNPvOiRssHgjcs+2oLm1SZGF590jzStOrPI/tSfReuCll9YeVn/bkEAbKkzfMNQ0+m4eA3moymsAOT2xJksGt2Dm1lIzACYcecbzJZ6YnGpQq165AofvdVeBO47NhPuJH0yNk9BSJDGFRsJ+QDJBY215+jup5Nskh7pHnMXXWqS3g+FigzLyEQfTem1EienU7qParwCDT3fjEP7aWy4WWx6WYrOSmOohAKk8A5SCK+0jFC1LFwHZebmPdPRfmE+H4E5pby2bwdpFBL1pdTo5u+53rVSMtagx8AymEWT1J+1xGsu56GcPdEGKPeSKkND8vTTj4I2FXHGoWE2O83GtYdpRcfI+4KQprCg3YhW9ghGeDazO2rZL3I8BMVYzGnOS9RRhtNmjAruBfF0bivaEkR7yO05IiHX8rN1fJsk9MILt+8vej5QW33b51qrB3QlG5Y6AXN6D1fym2e5uCIugWiwvPO4HvlZBRbtO5vIZFChfI2zp66jvlzA7BbCrTfEOJHqYKccFyfRTnl2L3Mb3IFqWO+GuBr/RKkomY5tvC1Z+vZCAurkI+U6dfuAqvSVRXEAWsNEAhlmRgq92/QK4NUuN5R65xr4NshsABndJZkldsloAuZRVcf0P9jnJGbMjqBW/zrqUBAdz8PmC7caM2UEfGrnML2R/74BGms4OfyXCLWleBAbBAwNoOvaC8qKEMb0WRO90fdGfjEdz9wxJvM6B2z0DZuUeNulNQKln4LBFZWJS/wKPmGRp4ruIZNilep6zx84bN4acxkT7lyQ7PXH5MvRCFQ=" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 16.02.2022 11:32</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/294381:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d294381" class="doc">
    <div class="hd">
        
        <h1>Россия и Беларусь близки к признанию банковских гарантий при госзакупках</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2022/02/16">16.02.2022 08:13</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,1">Беларусь</a> <a href="../category/2,294">Госзакупки</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Правительства России и Беларуси завершают согласование проекта соглашения о взаимном признании банковских гарантий при проведении госзакупок.</p><p>Об этом сообщил во вторник замгоссекретаря СГ Владимир Амарин, передает ТАСС.</p><p>По его словам, введение единых правил доступа к государственному заказу и госзакупкам позволит обеспечить равный доступ к ним и устранить существующие ограничения.</p><p>"Завершается согласование проекта соглашения между правительством Республики Беларусь и правительством Российской Федерации о взаимном признании банковских гарантий при осуществлении государственных и муниципальных закупок", - сказал Амарин.</p><p>Он не уточнил сроки завершения согласования.</p><p>Заместитель госсекретаря также сообщил, что в рамках отдельной программы впоследствии будут выработаны общие подходы к гармонизации законодательства в части трудовых отношений, занятости населения, социального страхования и пенсионного обеспечения, поддержки семей с детьми. "Постоянный комитет [Союзного государства] участвовал в экспертных консультациях, прошедших ранее, и поддерживает принятие данного проектного документа", - заключил он</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/294173">
				<span class="time">04.02 11:35</span> <span class="title">Совмин РБ внес изменения в порядок закупки за счет собственных средств</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/293734">
				<span class="time">13.01 13:00</span> <span class="title">Власти Беларуси мечтают избавить процедуру госзакупок от аффилированных сговоров</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/284870">
				<span class="time">11.12 18:47</span> <span class="title">Совмин РБ внес поправки в порядок закупки товаров за счет собственных средств</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/281896">
				<span class="time">28.09 12:38</span> <span class="title">МВД Беларуси потратит $57 тысяч на новые диктофоны и видеокамеры</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/279395">
				<span class="time">04.08 11:21</span> <span class="title">МАРТ уточнил условия исключения из списка юрлиц, временно не допускаемых к госзакупкам</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8005')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Январь 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V8067')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/01/01">1</a></td><td align="center" width="14%"><a href="/news/2022/01/02">2</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/03">3</a></td><td align="center" width="14%"><a href="/news/2022/01/04">4</a></td><td align="center" width="14%"><a href="/news/2022/01/05">5</a></td><td align="center" width="14%"><a href="/news/2022/01/06">6</a></td><td align="center" width="14%"><a href="/news/2022/01/07">7</a></td><td align="center" width="14%"><a href="/news/2022/01/08">8</a></td><td align="center" width="14%"><a href="/news/2022/01/09">9</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/10">10</a></td><td align="center" width="14%"><a href="/news/2022/01/11">11</a></td><td align="center" width="14%"><a href="/news/2022/01/12">12</a></td><td align="center" width="14%"><a href="/news/2022/01/13">13</a></td><td align="center" width="14%"><a href="/news/2022/01/14">14</a></td><td align="center" width="14%"><a href="/news/2022/01/15">15</a></td><td align="center" width="14%"><a href="/news/2022/01/16">16</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/17">17</a></td><td align="center" width="14%"><a href="/news/2022/01/18">18</a></td><td align="center" width="14%"><a href="/news/2022/01/19">19</a></td><td align="center" width="14%"><a href="/news/2022/01/20">20</a></td><td align="center" width="14%"><a href="/news/2022/01/21">21</a></td><td align="center" width="14%"><a href="/news/2022/01/22">22</a></td><td align="center" width="14%"><a href="/news/2022/01/23">23</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/24">24</a></td><td align="center" width="14%"><a href="/news/2022/01/25">25</a></td><td align="center" width="14%"><a href="/news/2022/01/26">26</a></td><td align="center" width="14%"><a href="/news/2022/01/27">27</a></td><td align="center" width="14%"><a href="/news/2022/01/28">28</a></td><td align="center" width="14%"><a href="/news/2022/01/29">29</a></td><td align="center" width="14%"><a href="/news/2022/01/30">30</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/01/31">31</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8036')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Февраль 2022</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V8095')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2022/02/01">1</a></td><td align="center" width="14%"><a href="/news/2022/02/02">2</a></td><td align="center" width="14%"><a href="/news/2022/02/03">3</a></td><td align="center" width="14%"><a href="/news/2022/02/04">4</a></td><td align="center" width="14%"><a href="/news/2022/02/05">5</a></td><td align="center" width="14%"><a href="/news/2022/02/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/02/07">7</a></td><td align="center" width="14%"><a href="/news/2022/02/08">8</a></td><td align="center" width="14%"><a href="/news/2022/02/09">9</a></td><td align="center" width="14%"><a href="/news/2022/02/10">10</a></td><td align="center" width="14%"><a href="/news/2022/02/11">11</a></td><td align="center" width="14%"><a href="/news/2022/02/12">12</a></td><td align="center" width="14%"><a href="/news/2022/02/13">13</a></td></tr><tr><td align="center" width="14%"><a href="/news/2022/02/14">14</a></td><td align="center" width="14%"><a href="/news/2022/02/15">15</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2022/02/16">16</a></font></td><td class="future" align="center" width="14%">17</td><td class="future" align="center" width="14%">18</td><td class="future" align="center" width="14%">19</td><td class="future" align="center" width="14%">20</td></tr><tr><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td></tr><tr><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td></tr><tr><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td><td class="future" align="center" width="14%">11</td><td class="future" align="center" width="14%">12</td><td class="future" align="center" width="14%">13</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		Экономика
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/294386">
				<span class="time">16.02 10:35</span> <span class="title">Доллар подешевел на 2,27 копейки на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294372">
				<span class="time">15.02 15:33</span> <span class="title">Украина вводит ограничения на транзит белорусских калийных удобрений</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294370">
				<span class="time">15.02 13:11</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ 15 февраля 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294365">
				<span class="time">15.02 12:09</span> <span class="title">Лукашенко не планирует отказываться от госсобственности на землю</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294362">
				<span class="time">15.02 10:41</span> <span class="title">Доллар и евро подешевели на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294361">
				<span class="time">15.02 10:07</span> <span class="title">США предоставят Украине кредитные гарантии до $1 млрд</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294360">
				<span class="time">15.02 08:36</span> <span class="title">Власти Казахстана намерены повысить ставку налога на майнинг криптовалют в 10 раз</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294355">
				<span class="time">14.02 21:24</span> <span class="title">Лукашенко обязал ПВТ вести реестр «противоправных» виртуальных кошельков</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294346">
				<span class="time">14.02 13:48</span> <span class="title">Страны G7 готовы ввести экономические санкции против РФ в случае вторжения в Украину</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294345">
				<span class="time">14.02 13:44</span> <span class="title">Цены на промтовары в Беларуси в январе выросли на 1%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294343">
				<span class="time">14.02 13:13</span> <span class="title">Белорусский рубль обвалился к доллару на торгах БВФБ 14 февраля 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294341">
				<span class="time">14.02 12:11</span> <span class="title">Лукашенко не понимает отказ Украины от белорусского калия</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294337">
				<span class="time">14.02 10:35</span> <span class="title">Доллар и евро подорожали на 3,5 копейки на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294335">
				<span class="time">14.02 09:26</span> <span class="title">В Китае началось использование цифрового юаня</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294310">
				<span class="time">11.02 18:27</span> <span class="title">Беларусь в 2021 году увеличила экспорт еды в Украину на 24,4%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294304">
				<span class="time">11.02 15:01</span> <span class="title">Средняя зарплата в Литве достигла 1588 евро</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294302">
				<span class="time">11.02 13:52</span> <span class="title">ЦБ России повысил ключевую ставку до 9,5% годовых</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294301">
				<span class="time">11.02 13:06</span> <span class="title">Белорусский рубль снизился к доллару на торгах БВФБ 11 февраля 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294296">
				<span class="time">11.02 10:13</span> <span class="title">Доллар подорожал на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294295">
				<span class="time">11.02 09:41</span> <span class="title">ЦБ России отозвал лицензию расчетного банка WebMoney</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294288">
				<span class="time">10.02 16:41</span> <span class="title">В январе инфляция в Беларуси ускорилась до 10,4%</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294286">
				<span class="time">10.02 15:54</span> <span class="title">Минстройархитектуры РБ утвердило коэффициент переоценки стоимости недвижимости физлиц</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294285">
				<span class="time">10.02 15:26</span> <span class="title">Сальдо внешней торговли Беларуси в 2021 году составило $3,77 млрд.</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294278">
				<span class="time">10.02 13:06</span> <span class="title">Белорусский рубль укрепился к доллару на торгах БВФБ 10 февраля 2022 года</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/294274">
				<span class="time">10.02 11:13</span> <span class="title">Белорусский рубль укрепился ко всем валютам на открытии торгов на БВФБ</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
