
<!DOCTYPE html>
<html>
<head><title>
	США достигли цели Байдена по вакцинации от ковида с месячным опозданием | США Вакцина Коронавирус | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="США Вакцина Коронавирус США достигли цели президента страны Джозефа Байдена по вакцинации от коронавируса: по состоянию на вечер понедельника, 2 августа, 70% жителей страны сделали хотя бы одну прививку против этой инфекции, сообщили Центры по контролю и профилактике заболеваний." /><meta name="description" content="США достигли цели президента страны Джозефа Байдена по вакцинации от коронавируса: по состоянию на вечер понедельника, 2 августа, 70% жителей страны сделали хотя бы одну прививку против этой инфекции, сообщили Центры по контролю и профилактике заболеваний." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./290536?docid=290536&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637635810629255008" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=2fe674eb" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdACevVXD1oYELeveMr0vHCmYPn1S/B/OYv9fQmh/jOl1quz8RtvqHO5BVMd0+/NoPN2Lx5mJ1V73uYd7h4JAD0MLaN5PNnwQXoCYxjKuGzxCCkKB14+RQ5+AG2UTs8NMDiJhEo661pcX7nLA2/AZGYxjX3se4UGHySIPU/j2QhrEOs1wS5ibECpd0FPEtSc596pltorl8OFWkXKtYDS7xd55P8PCbfF3Hvn2GPHsAjyCzMZfVWk98bl3+QBZoesFDSFKDY7L9cfpThcg46RY4s0q/ikh8E28QO8HA2JLYrbC1fdpingNTjXZIk0hxb0zEc4Wp9B2bcTQXLxU4zjzxJY3ONz4OGe8EzgLpaXGChPk6bt84z6oh9EslE3g7Ig/ZtFCKBu7qHszMaFiHLUXNhjYSdzmqXahdW2hhRMXeMUtV1AwM0vIO74aAoDnz2To6IYcC3z98dq2YBwT+mn1v/eMqAH74Rx0nHhuaN9O2kG0DEab37I5hCEiNWbhZZPyFT6dhD3L/barOowWuVUX2xQ0XxdEaw3sertYVcjuSmp2xyyWZuxtLC2Tl4rcnhuzRBWdTpv9aauVuxFWXWKV7/k/NLrXiQHPC10eq5Lt6Q4AJneIzDBecUaMiZcH7Q1mxOfoh52Toz0C0RGK3n07BtHg2QMnzLvmMwmGzJEXfdvFqhdJuzXyjPoezl91T/dhml+aY34Af4tMIcOtLwHozKHVW0n/FhYBdYbRdYbXS+QkCFU5mbDEq5CglWexAe/FkaRXev0qTqkE3lFV+jQeSsQIOcNfV8WLzu8c3A/yprrsa4QvJAE82yjEFrM442HkXV8FwcYmqSDsSGD5FEhbEIv8LUIaoHw/PngqRvtvlkxCicQ==" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 02.08.2021 20:00</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/290536:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d290536" class="doc">
    <div class="hd">
        
        <h1>США достигли цели Байдена по вакцинации от ковида с месячным опозданием</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2021/08/03">03.08.2021 09:35</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,3">США</a> <a href="../category/2,12638">Вакцина</a> <a href="../category/3,15647">Коронавирус</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>США достигли цели президента страны Джозефа Байдена по вакцинации от коронавируса: по состоянию на вечер понедельника, 2 августа, 70% жителей страны сделали хотя бы одну прививку против этой инфекции, сообщили Центры по контролю и профилактике заболеваний.</p><p>Глава Белого дома в публичных заявлениях выражал надежду, что это значение будет достигнуто ко Дню независимости 4 июля. Полный курс вакцинации прошли 49,7 процента жителей США, передает DW.</p><p>Между тем школы округа Генри в штате Джорджия намерены выплатить своим сотрудникам бонус в 1000 долларов, если те пройдут вакцинацию от ковида к 30 сентября. Речь идет о почти 6 тысячах человек.</p><p>Власти с помощью этой инициативы нацелены избежать "многочисленных препятствий", с которыми сфера образования столкнулась в последние 2 учебных года в свете пандемии. Школьники и их семьи заслуживают предсказуемости и стабильности в учебном процессе, подчеркнули окружные власти.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/290450">
				<span class="time">29.07 08:17</span> <span class="title">Жителям Нью-Йорка будут платить по $100 за вакцинацию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/289936">
				<span class="time">02.07 11:28</span> <span class="title">Вакцина Johnson&Johnson защищает от штамма Delta</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288860">
				<span class="time">12.05 09:51</span> <span class="title">Такси будут бесплатно возить граждан США на вакцинацию против коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288423">
				<span class="time">19.04 10:39</span> <span class="title"> Американцам советуют носить маски даже после прививки</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/288076">
				<span class="time">02.04 08:40</span> <span class="title">Главный инфекционист США допустил отказ от вакцины AstraZeneca</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<!--<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>-->
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->
<script async src="https://an.yandex.ru/system/widget.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "465488-8",
        render: "#id-465488-8"
    });
</script>
<div id="id-465488-8"></div>


<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_290536';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7822')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Июль 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7883')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2021/07/01">1</a></td><td align="center" width="14%"><a href="/news/2021/07/02">2</a></td><td align="center" width="14%"><a href="/news/2021/07/03">3</a></td><td align="center" width="14%"><a href="/news/2021/07/04">4</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/07/05">5</a></td><td align="center" width="14%"><a href="/news/2021/07/06">6</a></td><td align="center" width="14%"><a href="/news/2021/07/07">7</a></td><td align="center" width="14%"><a href="/news/2021/07/08">8</a></td><td align="center" width="14%"><a href="/news/2021/07/09">9</a></td><td align="center" width="14%"><a href="/news/2021/07/10">10</a></td><td align="center" width="14%"><a href="/news/2021/07/11">11</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/07/12">12</a></td><td align="center" width="14%"><a href="/news/2021/07/13">13</a></td><td align="center" width="14%"><a href="/news/2021/07/14">14</a></td><td align="center" width="14%"><a href="/news/2021/07/15">15</a></td><td align="center" width="14%"><a href="/news/2021/07/16">16</a></td><td align="center" width="14%"><a href="/news/2021/07/17">17</a></td><td align="center" width="14%"><a href="/news/2021/07/18">18</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/07/19">19</a></td><td align="center" width="14%"><a href="/news/2021/07/20">20</a></td><td align="center" width="14%"><a href="/news/2021/07/21">21</a></td><td align="center" width="14%"><a href="/news/2021/07/22">22</a></td><td align="center" width="14%"><a href="/news/2021/07/23">23</a></td><td align="center" width="14%"><a href="/news/2021/07/24">24</a></td><td align="center" width="14%"><a href="/news/2021/07/25">25</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/07/26">26</a></td><td align="center" width="14%"><a href="/news/2021/07/27">27</a></td><td align="center" width="14%"><a href="/news/2021/07/28">28</a></td><td align="center" width="14%"><a href="/news/2021/07/29">29</a></td><td align="center" width="14%"><a href="/news/2021/07/30">30</a></td><td align="center" width="14%"><a href="/news/2021/07/31">31</a></td><td align="center" width="14%">1</td></tr><tr><td align="center" width="14%">2</td><td align="center" bgcolor="Silver" width="14%"><font color="White">3</font></td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7852')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Август 2021</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7914')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2021/08/01">1</a></td></tr><tr><td align="center" width="14%"><a href="/news/2021/08/02">2</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2021/08/03">3</a></font></td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td></tr><tr><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td><td class="future" align="center" width="14%">11</td><td class="future" align="center" width="14%">12</td><td class="future" align="center" width="14%">13</td><td class="future" align="center" width="14%">14</td><td class="future" align="center" width="14%">15</td></tr><tr><td class="future" align="center" width="14%">16</td><td class="future" align="center" width="14%">17</td><td class="future" align="center" width="14%">18</td><td class="future" align="center" width="14%">19</td><td class="future" align="center" width="14%">20</td><td class="future" align="center" width="14%">21</td><td class="future" align="center" width="14%">22</td></tr><tr><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td></tr><tr><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/290529">
				<span class="time">03.08 08:08</span> <span class="title">В мире число заражений коронавирусом превысило 199,61 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290510">
				<span class="time">02.08 08:11</span> <span class="title">В мире число заражений коронавирусом превысило 199,02 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290507">
				<span class="time">01.08 11:41</span> <span class="title">В мире число заражений коронавирусом превысило 198,57 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290506">
				<span class="time">01.08 10:21</span> <span class="title">Во Франции третьи выходные подряд проходят протесты против санитарных мер</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290504">
				<span class="time">01.08 10:06</span> <span class="title">В Британии предсказали сохранение вакцинации «на долгие годы»</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290500">
				<span class="time">31.07 10:39</span> <span class="title">В мире число заражений коронавирусом превысило 198,03 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290499">
				<span class="time">31.07 10:26</span> <span class="title">США ввели новые санкции против руководства полиции Кубы</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290495">
				<span class="time">30.07 16:58</span> <span class="title">Delta-штамм коронавируса может распространяться как корь или ветрянка</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290484">
				<span class="time">30.07 10:47</span> <span class="title">В мире число заражений коронавирусом превысило 197,39 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290479">
				<span class="time">30.07 09:07</span> <span class="title">Наличие теста на коронавирус станет обязательным для въезда в Германию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290476">
				<span class="time">30.07 08:25</span> <span class="title">Израиль первым в мире начинает вакцинацию третьей дозой</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290459">
				<span class="time">29.07 11:08</span> <span class="title">В мире число заражений коронавирусом превысило 196,71 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290450">
				<span class="time">29.07 08:17</span> <span class="title">Жителям Нью-Йорка будут платить по $100 за вакцинацию</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290446">
				<span class="time">28.07 17:59</span> <span class="title">Евросоюз приостанавливает два судебных Brexit-иска против Британии</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290445">
				<span class="time">28.07 16:48</span> <span class="title">В Польше создадут службу противодействия киберугрозам</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290433">
				<span class="time">28.07 11:09</span> <span class="title">В мире число заражений коронавирусом превысило 196,00 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290431">
				<span class="time">28.07 08:46</span> <span class="title">В ООН назвали число потенциально опасных для Земли астероидов</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290428">
				<span class="time">28.07 08:17</span> <span class="title">Власти США предупредили о возможности привитых передавать дельта-штамм</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290416">
				<span class="time">27.07 14:04</span> <span class="title">В мире число заражений коронавирусом превысило 195,53 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290409">
				<span class="time">27.07 08:58</span> <span class="title">Байден объявил о завершении военной миссии США в Ираке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290394">
				<span class="time">26.07 13:09</span> <span class="title">Мадуро в августе начнет диалог с оппозицией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290387">
				<span class="time">26.07 08:54</span> <span class="title">В мире число заражений коронавирусом превысило 194,83 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290385">
				<span class="time">26.07 08:36</span> <span class="title">Парламент Франции принял закон об ужесточении мер борьбы с пандемией</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290382">
				<span class="time">26.07 08:04</span> <span class="title">В Никарагуа арестованы уже семь претендентов на пост президента</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/290378">
				<span class="time">25.07 09:27</span> <span class="title">В Бразилии десятки тысяч вышли на акции за отставку Болсонару</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<!--<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>
<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>-->

</body>
</html>
